<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Testeos en Ramón Santos: ya detectaron al primer comodorense con coronavirus &#8211; La Prensa de Santa Cruz</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Feed" href="https://laprensadesantacruz.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Feed de los comentarios" href="https://laprensadesantacruz.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Comentario Testeos en Ramón Santos: ya detectaron al primer comodorense con coronavirus del feed" href="https://laprensadesantacruz.info/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laprensadesantacruz.info\/mp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://laprensadesantacruz.info/mp/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://laprensadesantacruz.info/mp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://laprensadesantacruz.info/mp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='https://laprensadesantacruz.info/mp/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://laprensadesantacruz.info/mp/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://laprensadesantacruz.info/mp/wp-includes/js/thickbox/thickbox.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='madd-magazine-theme-google-font-open-css' href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='https://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css' href='https://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://laprensadesantacruz.info/mp/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://laprensadesantacruz.info/mp/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://laprensadesantacruz.info/mp/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php","fb_share_nonce":"c60213d978"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.2' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/swiper/js/swiper.js?ver=4.1.0' id='swiper-js'></script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/scripts.js?ver=1.0.0' id='madd-magazine-theme-script-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-34429083-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-34429083-2", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php","security":"86a0a19712","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/laprensadesantacruz.info\/mp\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/laprensadesantacruz.info\/mp\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.6.2' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.6.2' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.6.2' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.6.2' id='ajax-test-js'></script>
<link rel="https://api.w.org/" href="https://laprensadesantacruz.info/wp-json/" /><link rel="alternate" type="application/json" href="https://laprensadesantacruz.info/wp-json/wp/v2/posts/51015" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensadesantacruz.info/mp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laprensadesantacruz.info/mp/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://laprensadesantacruz.info/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/" />
<link rel='shortlink' href='https://laprensadesantacruz.info/?p=51015' />
<link rel="alternate" type="application/json+oembed" href="https://laprensadesantacruz.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensadesantacruz.info%2F2021%2F04%2F08%2Ftesteos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laprensadesantacruz.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensadesantacruz.info%2F2021%2F04%2F08%2Ftesteos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px;  width:100%; max-width:600px; height:100%; max-height:300px; }
	.g-4 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-5 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.29.0" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: 10px;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: 10px;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<meta property="og:title" content="Testeos en Ramón Santos: ya detectaron al primer comodorense con coronavirus - La Prensa de Santa Cruz" />
<meta property="og:description" content="Comodoro
Los testeos empezaron este jueves a las 8 h. y pasado el mediodía ya se confirmaba el primer positivo de una persona de Comodoro que circulaba por el lugar.

Este jueves se oficializó el proyecto de testeos a quienes pasen por el puesto Ramón Santos, dirigiéndose desde Comodoro hacia Caleta Olivia o viceversa. Pasado el mediodía ya se confirmaba el primer" />
<meta property="og:url" content="https://laprensadesantacruz.info/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/" />
<meta property="og:site_name" content="La Prensa de Santa Cruz" />
<meta property="og:image" content="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/testeo.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Comodoro
Los testeos empezaron este jueves a las 8 h. y pasado el mediodía ya se confirmaba el primer positivo de una persona de Comodoro que circulaba por el lugar.

Este jueves se oficializó el proyecto de testeos a quienes pasen por el puesto Ramón Santos, dirigiéndose desde Comodoro hacia Caleta Olivia o viceversa. Pasado el mediodía ya se confirmaba el primer" />
<meta name="twitter:title" content="Testeos en Ramón Santos: ya detectaron al primer comodorense con coronavirus - La Prensa de Santa Cruz" />
<meta property="twitter:image" content="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/testeo.jpg" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="pingback" href="https://laprensadesantacruz.info/mp/xmlrpc.php"><style>
.main-slider-wrap{background: #27003f;}
</style>
<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-32x32.png" sizes="32x32" />
<link rel="icon" href="https://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-180x180.png" />
<meta name="msapplication-TileImage" content="https://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget-title { color: #27003f }
.rpwwt-post-title { color: #27003f }
.post-categories{
  display: none;
}
p {text-align: justify;}		</style>


<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="La Prensa de Santa Cruz" />
<meta property="og:title" content="Testeos en Ramón Santos: ya detectaron al primer comodorense con coronavirus" />
<meta property="og:url" content="https://laprensadesantacruz.info/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Comodoro
Los testeos empezaron este jueves a las 8 h. y pasado el mediodía ya se confirmaba el primer positivo de una persona de Comodoro que circulaba por el lugar.

Este jueves se oficializó el proyecto de testeos a quienes pasen por el puesto Ramón Santos, dirigiéndose desde Comodoro hacia Caleta" />
<meta property="og:image" content="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/testeo.jpg" />
<meta property="og:image:url" content="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/testeo.jpg" />
<meta property="og:image:secure_url" content="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/testeo.jpg" />
<meta property="article:published_time" content="2021-04-08T14:47:30-03:00" />
<meta property="article:modified_time" content="2021-04-08T14:47:30-03:00" />
<meta property="og:updated_time" content="2021-04-08T14:47:30-03:00" />
<meta property="article:section" content="Caleta Olivia" />
<meta property="article:section" content="Destacada" />
<meta property="article:section" content="Inf General" />
<meta property="article:section" content="Regional" />
<meta property="article:publisher" content="https://www.facebook.com/LaPrensaSC" />
<meta property="fb:app_id" content="561910107535732" />
<meta property="fb:admins" content="10221454647578970" />


<meta name="twitter:title" content="Testeos en Ramón Santos: ya detectaron al primer comodorense con coronavirus" />
<meta name="twitter:url" content="https://laprensadesantacruz.info/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/" />
<meta name="twitter:description" content="Comodoro
Los testeos empezaron este jueves a las 8 h. y pasado el mediodía ya se confirmaba el primer positivo de una persona de Comodoro que circulaba por el lugar.

Este jueves se oficializó el proyecto de testeos a quienes pasen por el puesto Ramón Santos, dirigiéndose desde Comodoro hacia Caleta" />
<meta name="twitter:image" content="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/testeo.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body class="post-template-default single single-post postid-51015 single-format-standard wp-custom-logo aa-prefix-lapre-">
<div id="page" class="site-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="header">
<div class="header-inner">
<div class="container">
<nav class="site-navigation">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-40302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40302"><a href="https://laprensadesantacruz.info/convocatorias-y-edictos-judiciales/">Convocatorias y Edictos Judiciales</a></li>
<li id="menu-item-40303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40303"><a href="https://laprensadesantacruz.info/adverts/">Avisos Clasificados</a></li>
<li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="https://laprensadesantacruz.info/contacto/">Contacto</a></li>
</ul></div> </nav>
<div class="social-wrap">
<a href="https://www.facebook.com/LaPrensaSC/" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
</div>
</div>
</header>
<div class="main-page">
<div class="top-ads-wrap">
<div class="container">
<div class="row">
<div class="col-md-9 col-md-push-3">
<div class="top-ads-block">
<div id="phpeverywherewidget-3" class="phpeverywherewidget top-ads-widget"><div class="widget-title"> </div> </div><div id="text-7" class="widget_text top-ads-widget"> <div class="textwidget"><p><br />
<p></p>
<div class="g g-2">
<div class="g-dyn a-6 c-1">
<div id="68286-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68286&formatId=1"></script></div>
</div>
<div class="g-dyn a-55 c-2"><a class="gofollow" data-track="NTUsMiwxLDYw" href="https://ad.doubleclick.net/ddm/trackclk/N884.160298LAPRENSA/B25657866.299973924;dc_trk_aid=492678215;dc_trk_cid=148578259;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd="><img src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/axion850x100.gif" /></a></div>
</div>
<p></p>
</p>
</div>
</div> </div>
</div>
<div class="col-md-3 col-md-pull-9">
<div class="site-branding header-site-branding">
<div class="logo-wrap">
<a href="https://laprensadesantacruz.info/" class="custom-logo-link" rel="home"><img width="250" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/logo-color-250.jpg" class="custom-logo jetpack-lazy-image" alt="La Prensa de Santa Cruz" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/logo-color-250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>
<p class="site-title"><a href="https://laprensadesantacruz.info/" rel="home">La Prensa de Santa Cruz</a></p>
<p class="site-description">Diario La Prensa de Santa Cruz</p>
</div>
</div>
</div>
8 de April de 2021 </div>
</div>
<div id="content" class="site-content">

<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>

<div id="68286-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68286&formatId=6"></script></div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="page-content">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-push-3">
<article id="post-51015" class="post-51015 post type-post status-publish format-standard has-post-thumbnail hentry category-caleta category-destacada category-general category-regional">
<header class="entry-header">
<h1 class="entry-title">Testeos en Ramón Santos: ya detectaron al primer comodorense con coronavirus</h1> </header>
<div class="body-content post-content-wrap">
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-51015 post  simplesocialbuttons-inline-left-in">
<div class="fb-like ssb-fb-like" data-href="https://laprensadesantacruz.info/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://laprensadesantacruz.info/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Testeos+en+Ram%C3%B3n+Santos%3A+ya+detectaron+al+primer+comodorense+con+coronavirus&url=https://laprensadesantacruz.info/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/&via=@diariomasprensa" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
<div style="text-align:center;" id="68286-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68286&formatId=31"></script></div><p>Comodoro<br />
Los testeos empezaron este jueves a las 8 h. y pasado el mediodía ya se confirmaba el primer positivo de una persona de Comodoro que circulaba por el lugar.</p>
<p><img loading="lazy" alt="testeo" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/testeo.jpg" width="450" height="256" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/testeo.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" alt="testeo" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/testeo.jpg" width="450" height="256" /></noscript></p><div class="7s6hgRu1" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="68286-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68286&formatId=11"></script></div></div>
<p>Este jueves se oficializó el proyecto de testeos a quienes pasen por el puesto Ramón Santos, dirigiéndose desde Comodoro hacia Caleta Olivia o viceversa. Pasado el mediodía ya se confirmaba el primer caso positivo de un comodorense que circulaba por el límite entre Chubut y Santa Cruz, según pudo saber ADNSUR.<br />
El dispositivo DetectAr para hisopados rápidos funcionará para todas las personas que quieran ingresar a la provincia de Santa Cruz, tal como informó ADNSUR más temprano.<br />
Durante Semana Santa se instalaron dos tráiler del Ministerio de Salud y Ambiente a pocos metros del puesto caminero de Ramón Santos , sobre la traza de la obra de la doble vía para evitar los embotellamientos.<br />
Según se informó, desviarán a los viajantes que, por no traer un PCR negativo desde origen, serán hisopados con test rápidos de antígenos. Si el hisopado es positivo serán aislados durante 7 días en Caleta Olivia.<br />
El valor del testeo para quienes lo realicen en el lugar será de $1.000. (Fuente: ADNSur)</p>
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-51015 post  simplesocialbuttons-inline-left-in">
<div class="fb-like ssb-fb-like" data-href="https://laprensadesantacruz.info/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://laprensadesantacruz.info/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Testeos+en+Ram%C3%B3n+Santos%3A+ya+detectaron+al+primer+comodorense+con+coronavirus&url=https://laprensadesantacruz.info/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/&via=@diariomasprensa" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
</div>
</article>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://laprensadesantacruz.info/mp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='51015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f08335549d" /></p><input type="hidden" id="ak_js" name="ak_js" value="131" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div>
</div>
<div class="col-md-3 col-md-pull-6">
<aside id="sidebar-left" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="adrotate_widgets-4" class="adrotate_widgets sidebar-widget"><div class="g g-1"><div class="g-dyn a-24 c-1"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/mitreweb.jpg" /></div><div class="g-dyn a-18 c-2"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/chachaweb.jpg" /></div><div class="g-dyn a-19 c-3"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/bienesraicesweb.gif" /></div><div class="g-dyn a-54 c-4"><a class="gofollow" data-track="NTQsMSwxLDYw" href="https://www.casinoclubonline.com.ar/?campaign=47190CCD-2475-EA11-80E8-0050568A53B0"><img src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/casinoonline_300x250.jpg" /></a></div><div class="g-dyn a-5 c-5"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/09/banner-viacaleta-whatsapp_300x250.jpg" /></div><div class="g-dyn a-16 c-6"><a href="http://www.consultoriosanjavier.com.ar/"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/sanjavierweb.gif" /></a></div></div></div><div id="recent-posts-widget-with-thumbnails-2" class="recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<div class="widget-title">Caleta Olivia</div>
<ul>
<li><a href="https://laprensadesantacruz.info/2021/04/08/el-juzgado-de-instruccion-1-comunico-la-separacion-de-la-policia-para-continuar-con-las-investigaciones-del-caso-curaqueo/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/juez-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/juez-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">El Juzgado de Instrucción 1 comunicó la separación de la policía para continuar con las investigaciones del caso Curaqueo</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/04/08/la-madre-del-joven-fallecido-en-la-division-5ta-puso-en-duda-que-su-hijo-se-halla-suicidado/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/rodrigo2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/rodrigo2-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">La madre del joven fallecido en la División 5ta, puso en duda que su hijo se halla suicidado</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/04/08/grave-incidente-ambiental-de-la-operadora-ypf-en-santa-cruz/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/derrame-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/derrame-1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Grave incidente ambiental de la operadora YPF en Santa Cruz</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/04/08/clima-el-pronostico-meteorologico-jueves-8-de-abril-de-2021/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/img-20200527-wa0037-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/img-20200527-wa0037-2-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Clima: El pronóstico meteorológico Jueves 8 de Abril de 2021</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/04/08/coronavirus-en-argentina-nuevo-record-de-mas-de-22-000-casos-en-las-ultimas-24-horas/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/covid3-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/covid3-1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Coronavirus en Argentina: nuevo récord de más de 22.000 casos en las últimas 24 horas</span></a></li>
</ul>
</div>
</div><div id="categories-2" class="widget_categories sidebar-widget"><div class="widget-title">Secciones</div><form action="https://laprensadesantacruz.info" method="get"><label class="screen-reader-text" for="cat">Secciones</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="2">Caleta Olivia&nbsp;&nbsp;(6.161)</option>
<option class="level-0" value="9">Cañadón Seco&nbsp;&nbsp;(775)</option>
<option class="level-0" value="3">Comodoro Rivadavia&nbsp;&nbsp;(598)</option>
<option class="level-0" value="6">Cultura&nbsp;&nbsp;(473)</option>
<option class="level-0" value="10">Deporte&nbsp;&nbsp;(849)</option>
<option class="level-0" value="21">Destacada&nbsp;&nbsp;(3.173)</option>
<option class="level-0" value="18">Educación&nbsp;&nbsp;(710)</option>
<option class="level-0" value="28">El Calafate&nbsp;&nbsp;(191)</option>
<option class="level-0" value="23">Humor&nbsp;&nbsp;(80)</option>
<option class="level-0" value="11">Inf General&nbsp;&nbsp;(8.377)</option>
<option class="level-0" value="45">judiciales&nbsp;&nbsp;(64)</option>
<option class="level-0" value="12">Las Heras&nbsp;&nbsp;(655)</option>
<option class="level-0" value="13">Los Antiguos&nbsp;&nbsp;(213)</option>
<option class="level-0" value="14">Perito Moreno&nbsp;&nbsp;(337)</option>
<option class="level-0" value="4">Pico Truncado&nbsp;&nbsp;(1.232)</option>
<option class="level-0" value="15">Policial&nbsp;&nbsp;(578)</option>
<option class="level-0" value="16">Política&nbsp;&nbsp;(643)</option>
<option class="level-0" value="46">Publicidad&nbsp;&nbsp;(2)</option>
<option class="level-0" value="5">Puerto Deseado&nbsp;&nbsp;(487)</option>
<option class="level-0" value="17">Regional&nbsp;&nbsp;(1.749)</option>
<option class="level-0" value="8">Río Gallegos&nbsp;&nbsp;(2.377)</option>
<option class="level-0" value="7">Salud&nbsp;&nbsp;(599)</option>
<option class="level-0" value="22">Tapa de Papel&nbsp;&nbsp;(11)</option>
<option class="level-0" value="55">Tecnologia&nbsp;&nbsp;(9)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="recent-posts-widget-with-thumbnails-4" class="recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
<div class="widget-title">Las Heras</div>
<ul>
<li><a href="https://laprensadesantacruz.info/2021/04/06/encuentran-sin-vida-en-zona-de-chacras-al-hermano-de-una-ex-concejal/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/heras3-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/heras3-1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Encuentran sin vida en Zona de Chacras al hermano de una ex concejal</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/04/03/en-las-heras-dos-hermanos-se-agredieron-con-cuchillos-y-uno-de-ellos-sufrio-la-perforacion-de-un-pulmon/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/acuchillados-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/acuchillados-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">En Las Heras dos hermanos se agredieron con cuchillos y uno de ellos sufrió la perforación de un pulmón</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/04/02/petroleros-se-reune-con-delegados-para-explicar-los-pormenores-del-acuerdo-de-inversion-con-ypf/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/rafaypf-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/rafaypf-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Petroleros se reúne con delegados para explicar los pormenores del acuerdo de inversión con YPF</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/03/30/bomberos-voluntarios-ya-cuenta-con-su-predio-para-el-futuro-cuartel/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/camion-bomberos-pt-750x375-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/camion-bomberos-pt-750x375-1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Bomberos voluntarios ya cuenta con su predio para el futuro Cuartel</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/03/29/petroleros-inicio-la-cruzada-solidaria-por-la-comarca-andina/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/comarca1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/comarca1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Petroleros inició la cruzada solidaria por la Comarca Andina</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-6" class="recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
<div class="widget-title">Puerto Deseado</div>
<ul>
<li><a href="https://laprensadesantacruz.info/2021/03/19/acuerdo-para-los-obreros-del-pescado/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/pesca-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/pesca-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Acuerdo para los obreros del pescado</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/03/19/ferro-prestara-su-cancha-a-los-clubes-solo-para-jugar-pero-no-para-entrenar/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/cancha_ferro-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/cancha_ferro-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Ferro prestará su cancha a los clubes sólo para jugar, pero no para entrenar</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/03/17/conflicto-en-el-sector-pesquero-por-medida-de-fuerza/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/deseado4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/deseado4-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Conflicto en el sector pesquero por medida de fuerza</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/03/14/puerto-deseado-en-el-mes-de-la-mujer-brindan-reconocimiento-a-emprendedora/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/deseadomujeres1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/deseadomujeres1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Puerto Deseado: En el mes de la mujer brindan reconocimiento a emprendedora</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-7" class="recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget">
<div class="widget-title">Los Antiguos</div>
<ul>
<li><a href="https://laprensadesantacruz.info/2021/03/24/disfruta-semana-santa-en-los-antiguos/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/losantiguos-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/losantiguos-1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Disfrutá Semana Santa en Los Antiguos</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/02/10/coordinan-con-chile-el-transito-de-mercaderia-por-el-paso-internacional-jeinimeni-en-los-antiguos/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/02/senasa4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/02/senasa4-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Coordinan con Chile el tránsito de mercadería por el Paso Internacional Jeinimeni, en Los Antiguos</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/01/30/salud-aprobo-el-protocolo-sanitario-para-espacios-culturales-en-santa-cruz/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/01/canto1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/01/canto1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Salud aprobó el protocolo sanitario para espacios culturales en Santa Cruz</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-8" class="recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-8" class="rpwwt-widget">
<div class="widget-title">Perito Moreno</div>
<ul>
<li><a href="https://laprensadesantacruz.info/2021/03/25/diputada-provincial-pidio-al-gobierno-que-se-prepare-para-una-segunda-ola-del-virus/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/riccis-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/riccis-1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Diputada provincial pidió al gobierno que se prepare para una segunda ola del virus</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/03/24/murio-un-obrero-de-la-construccion-en-minera-santa-cruz-en-perito-moreno/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/minera1-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/minera1-2-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Murió un obrero de la construcción en Minera Santa Cruz en Perito Moreno</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/03/14/reves-para-alicia-kirchner-y-los-negociados-con-las-mineras/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/minera-4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/minera-4-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Revés para Alicia Kirchner y los negociados con las mineras</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-9" class="recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
<div class="widget-title">Cañadón Seco</div>
<ul>
<li><a href="https://laprensadesantacruz.info/2021/04/06/claudio-vidal-asevero-que-es-necesario-que-los-empresarios-cumplan-con-la-ley-y-lleven-adelante-como-corresponde-la-remediacion-ambiental-en-los-yacimientos/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/ambiental-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/ambiental-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Claudio Vidal aseveró que «es necesario que los empresarios cumplan con la ley y lleven adelante como corresponde la remediación ambiental en los yacimientos»</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/04/05/merecida-distincion-a-mujeres-malvineras-de-canadon-seco/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/mujer-4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/mujer-4-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Merecida distinción a Mujeres Malvineras de Cañadón Seco</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/04/02/en-canadon-seco-se-reconocio-a-las-mujeres-en-la-gesta-de-1982-soloaga-nunca-nos-fuimos-de-malvinas/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/canadonmal2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/canadonmal2-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">En Cañadón Seco se reconoció a las mujeres en la gesta de 1982. Soloaga: «Nunca nos fuimos de Malvinas»</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-10" class="recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget">
<div class="widget-title">Regionales</div>
<ul>
<li><a href="https://laprensadesantacruz.info/2021/04/08/testeos-en-ramon-santos-ya-detectaron-al-primer-comodorense-con-coronavirus/" aria-current="page"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/testeo-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/testeo-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Testeos en Ramón Santos: ya detectaron al primer comodorense con coronavirus</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/04/07/detienen-a-dos-hermanos-que-iban-a-retirar-en-la-terminal-de-transportes-una-encomienda-que-contenia-marihuana/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/naarco-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/naarco-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Detienen a dos hermanos que iban a retirar en la Terminal de transportes una encomienda que contenía marihuana</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/04/06/san-julian-el-drama-de-ser-pobre-excluido-y-vivir-a-la-intemperie/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/sanjulian1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/sanjulian1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">San Julián: El drama de ser pobre, excluido y vivir a la intemperie</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-12" class="recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-12" class="rpwwt-widget">
<ul>
<li><a href="https://laprensadesantacruz.info/2020/12/06/convocatoria-mechenien-2/"><span class="rpwwt-post-title">CONVOCATORIA Mechenien</span></a><div class="rpwwt-post-date">6 de diciembre de 2020</div><div class="rpwwt-post-excerpt">CONVOCATORIA La Asociaci&oacute;n Amigos del Arte Mechenien CONVOCA a todos sus socios a la Asamblea Ordinaria que se realizar&aacute; el d&iacute;a S&aacute;bado 19 de Diciembre de 2020, a las 10 hs. presencialmente en instalaciones del Centro Cultural sito en Deocarets y Jorge Newbery, Caleta Olivia; y mediante reuni&oacute;n virtual en la direcci&oacute;n https://us04web.zoom.us/j/76329169116?pwd=aGY0TFA1QmpSaWxBeW8vWitzLzZiQT09 a fin de <a href="https://laprensadesantacruz.info/2020/12/06/convocatoria-mechenien-2/"> […]</a></div></li>
<li><a href="https://laprensadesantacruz.info/2020/12/05/convocatoria-mechenien/"><span class="rpwwt-post-title">CONVOCATORIA Mechenien</span></a><div class="rpwwt-post-date">5 de diciembre de 2020</div><div class="rpwwt-post-excerpt">CONVOCATORIA La Asociaci&oacute;n Amigos del Arte Mechenien CONVOCA a todos sus socios a la Asamblea Ordinaria que se realizar&aacute; el d&iacute;a S&aacute;bado 19 de Diciembre de 2020, a las 10 hs. presencialmente en instalaciones del Centro Cultural sito en Deocarets y Jorge Newbery, Caleta Olivia; y mediante reuni&oacute;n virtual en la direcci&oacute;n https://us04web.zoom.us/j/76329169116?pwd=aGY0TFA1QmpSaWxBeW8vWitzLzZiQT09 a fin de <a href="https://laprensadesantacruz.info/2020/12/05/convocatoria-mechenien/"> […]</a></div></li>
<li><a href="https://laprensadesantacruz.info/2020/11/25/circulo-odontologico-de-la-provincia-de-santa-cruz-z-n-convocatoria/"><span class="rpwwt-post-title">CIRCULO ODONTOLÓGICO DE LA PROVINCIA DE SANTA CRUZ Z.N. &#8211; CONVOCATORIA</span></a><div class="rpwwt-post-date">25 de noviembre de 2020</div><div class="rpwwt-post-excerpt">&laquo;La comisi&oacute;n directiva de la Asociaci&oacute;n Circulo Odontol&oacute;gico de la provincia de Santa Cruz -Zona Norte, convoca por este medio a solicitud del Honorable Tribunal de Disciplina , a todos los socios a una Asamblea General Extraordinaria que se llevara a cabo el d&iacute;a lunes 07 de diciembre a las 20:30 hs. por la plataforma virtual MEET, el link de ingreso correspondiente se enviara 1 (una) hora antes de la asamblea <a href="https://laprensadesantacruz.info/2020/11/25/circulo-odontologico-de-la-provincia-de-santa-cruz-z-n-convocatoria/"> […]</a></div></li>
<li><a href="https://laprensadesantacruz.info/2020/10/25/edicto-17/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">25 de octubre de 2020</div><div class="rpwwt-post-excerpt">El Juzgado Civil y Comercial N&deg; 2, Secretaria &Uacute;nica, a mi cargo, sito en calle 3 de Febrero N&deg; 1744, de Posadas, Misiones, cita y emplaza por CINCO (5) d&iacute;as al Sr. MART&Iacute;NEZ LUCAS DANIEL, DNI N&deg; 37.159.828, a comparecer a estar a derecho en autos &laquo;EXPTE. N&deg; 69175/2019 &ndash; CARIAGA SILVIA LILIANA C/ MART&Iacute;NEZ LUCAS DANIEL S/ DA&Ntilde;OS Y PERJUICIOS Y DA&Ntilde;O MORAL&raquo;, bajo <a href="https://laprensadesantacruz.info/2020/10/25/edicto-17/"> […]</a></div></li>
<li><a href="https://laprensadesantacruz.info/2020/10/24/edicto-16/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">24 de octubre de 2020</div><div class="rpwwt-post-excerpt">El Juzgado Civil y Comercial N&deg; 2, Secretaria &Uacute;nica, a mi cargo, sito en calle 3 de Febrero N&deg; 1744, de Posadas, Misiones, cita y emplaza por CINCO (5) d&iacute;as al Sr. MART&Iacute;NEZ LUCAS DANIEL, DNI N&deg; 37.159.828, a comparecer a estar a derecho en autos &laquo;EXPTE. N&deg; 69175/2019 &ndash; CARIAGA SILVIA LILIANA C/ MART&Iacute;NEZ LUCAS DANIEL S/ DA&Ntilde;OS Y PERJUICIOS Y DA&Ntilde;O MORAL&raquo;, bajo <a href="https://laprensadesantacruz.info/2020/10/24/edicto-16/"> […]</a></div></li>
</ul>
</div>
</div> </div>
</aside>
</div>
<div class="col-md-3">
<aside id="sidebar-right" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="text-6" class="widget_text sidebar-widget"> <div class="textwidget"><div class="epyt-video-wrapper"><iframe id="_ytid_10102" data-origwidth="640" data-origheight="360" src="https://www.youtube.com/embed/NcQjye8LCvc?enablejsapi=1&autoplay=0&cc_load_policy=0&cc_lang_pref=&iv_load_policy=1&loop=0&modestbranding=1&rel=0&fs=1&playsinline=0&autohide=2&hl=es_ES&theme=dark&color=red&controls=1&" class="__youtube_prefs__  __youtube_prefs_widget__  no-lazyload" data-vol="0" data-epautoplay="1" title="YouTube player" allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
<p></p>
<div class="g g-4">
<div class="g-dyn a-29 c-1"><a href="https://api.whatsapp.com/send?phone=542975372697&text=Hola!%20me%20interesa%20"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/la-recarga-web-1.jpg" /></a></div>
<div class="g-dyn a-48 c-2"><a href="http://pulgarcito.kuder.com.ar/"><img src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/pulgarcitoweb-1.gif" /></a></div>
<div class="g-dyn a-19 c-3"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/bienesraicesweb.gif" /></div>
<div class="g-dyn a-36 c-4"><a href="https://www.unpa.edu.ar/"><img src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/unpaweb.gif" /></a></div>
<div class="g-dyn a-25 c-5"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/inversoraweb.jpg" /></div>
</div>
<p></p>
</div>
</div><div id="search-2" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="https://laprensadesantacruz.info/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="custom_html-2" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">Tapa MasPrensa</div><div class="textwidget custom-html-widget"><img id="graph" src="https://masprensa.com/tapa/tapa.jpg" alt="Tapa de La Prensa de Santa Cruz" data-lazy-src="https://masprensa.com/tapa/tapa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img id=graph src="https://masprensa.com/tapa/tapa.jpg" alt="Tapa de La Prensa de Santa Cruz"></noscript>
<script language="javascript" type="text/javascript">
    var d = new Date(); 
    document.getElementById("graph").src = 
      src="https://masprensa.com/tapa/tapa.jpg?ver=" + 
       d.getTime();
</script>
</div></div><div id="custom_html-3" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">Escuchar +Radio</div><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://server4.hostradios.com/8308/stream',
'codec':'aac',
'volume':100,
'autoplay':false,
'forceHTML5':true,
'jsevents':true,
'buffering':0,
'title':'mitin radio',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script></div></div><div id="text-4" class="widget_text sidebar-widget"> <div class="textwidget"><img loading="lazy" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/SIPC_DIC20_300x250.gif" alt="" width="300" height="250" />
</div>
</div><div class="lapre-widget sidebar-widget"><a href="https://www.casinoclubonline.com.ar/?campaign=7933456F-721E-E911-80E4-0050568A53B0?&#038;utm_medium=laprensa&#038;utm_source=medios&#038;utm_campaign=300x250"><img src="https://laprensadesantacruz.info/mp/wp-content/uploads/2018/06/casinoweb.jpg" alt="" width="300" height="250" /></a><a href="http://fb.me/bienestarcaleta"><img src="https://laprensadesantacruz.info/mp/wp-content/uploads/2019/06/bienestar-web.gif" alt="" width="300" height="250" /></a><img src="https://laprensadesantacruz.info/mp/wp-content/uploads/2018/07/clinica-banner-hemodinamia.gif" alt="" width="300" height="250" /></div><div id="recent-posts-widget-with-thumbnails-3" class="recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<div class="widget-title">Comodoro Rivadavia</div>
<ul>
<li><a href="https://laprensadesantacruz.info/2021/01/05/siguen-las-restricciones-para-viajar-a-santa-cruz-solo-pueden-hacerlo-esenciales-y-personas-con-autorizacion/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/01/comodoro-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/01/comodoro-2-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Siguen las restricciones para viajar a Santa Cruz: solo pueden hacerlo esenciales y personas con autorización</span></a></li>
<li><a href="https://laprensadesantacruz.info/2020/12/28/chubut-certifican-la-primera-exportacion-de-100-toneladas-de-cueros-bovinos-salados-a-china/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2020/12/senasa-6-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2020/12/senasa-6-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Chubut: certifican la primera exportación de 100 toneladas de cueros bovinos salados a China</span></a></li>
<li><a href="https://laprensadesantacruz.info/2020/10/19/el-programa-pymes-de-pae-promueve-el-desarrollo-productivo-de-pymes-y-emprendedores-de-caleta-olivia-a-traves-de-la-articulacion-con-nacion/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2020/10/pae3-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2020/10/pae3-1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">El Programa Pymes de PAE promueve el desarrollo productivo de Pymes y emprendedores de Caleta Olivia a través de la articulación con Nación</span></a></li>
<li><a href="https://laprensadesantacruz.info/2020/09/19/para-no-improvisar-hay-que-estar-informado/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2020/09/barb-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2020/09/barb-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Para no improvisar hay que estar informado</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-5" class="recent-posts-widget-with-thumbnails sidebar-widget">
<div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget">
<div class="widget-title">Pico Truncado</div>
<ul>
<li><a href="https://laprensadesantacruz.info/2021/04/08/grave-incidente-ambiental-de-la-operadora-ypf-en-santa-cruz/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/derrame-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/derrame-1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Grave incidente ambiental de la operadora YPF en Santa Cruz</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/04/06/claudio-vidal-asevero-que-es-necesario-que-los-empresarios-cumplan-con-la-ley-y-lleven-adelante-como-corresponde-la-remediacion-ambiental-en-los-yacimientos/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/ambiental-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/ambiental-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Claudio Vidal aseveró que «es necesario que los empresarios cumplan con la ley y lleven adelante como corresponde la remediación ambiental en los yacimientos»</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/04/02/petroleros-se-reune-con-delegados-para-explicar-los-pormenores-del-acuerdo-de-inversion-con-ypf/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/rafaypf-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/04/rafaypf-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Petroleros se reúne con delegados para explicar los pormenores del acuerdo de inversión con YPF</span></a></li>
<li><a href="https://laprensadesantacruz.info/2021/03/29/petroleros-inicio-la-cruzada-solidaria-por-la-comarca-andina/"><img width="75" height="75" src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/comarca1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://laprensadesantacruz.info/mp/wp-content/uploads/2021/03/comarca1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="rpwwt-post-title">Petroleros inició la cruzada solidaria por la Comarca Andina</span></a></li>
</ul>
</div>
</div><div id="archives-2" class="widget_archive sidebar-widget"><div class="widget-title">Archivos</div>
<ul>
<li><a href='https://laprensadesantacruz.info/2021/04/'>abril 2021</a></li>
<li><a href='https://laprensadesantacruz.info/2021/03/'>marzo 2021</a></li>
<li><a href='https://laprensadesantacruz.info/2021/02/'>febrero 2021</a></li>
<li><a href='https://laprensadesantacruz.info/2021/01/'>enero 2021</a></li>
<li><a href='https://laprensadesantacruz.info/2020/12/'>diciembre 2020</a></li>
<li><a href='https://laprensadesantacruz.info/2020/11/'>noviembre 2020</a></li>
<li><a href='https://laprensadesantacruz.info/2020/10/'>octubre 2020</a></li>
<li><a href='https://laprensadesantacruz.info/2020/09/'>septiembre 2020</a></li>
<li><a href='https://laprensadesantacruz.info/2020/08/'>agosto 2020</a></li>
<li><a href='https://laprensadesantacruz.info/2020/07/'>julio 2020</a></li>
<li><a href='https://laprensadesantacruz.info/2020/06/'>junio 2020</a></li>
<li><a href='https://laprensadesantacruz.info/2020/05/'>mayo 2020</a></li>
<li><a href='https://laprensadesantacruz.info/2020/04/'>abril 2020</a></li>
<li><a href='https://laprensadesantacruz.info/2020/03/'>marzo 2020</a></li>
<li><a href='https://laprensadesantacruz.info/2020/02/'>febrero 2020</a></li>
<li><a href='https://laprensadesantacruz.info/2020/01/'>enero 2020</a></li>
<li><a href='https://laprensadesantacruz.info/2019/12/'>diciembre 2019</a></li>
<li><a href='https://laprensadesantacruz.info/2019/11/'>noviembre 2019</a></li>
<li><a href='https://laprensadesantacruz.info/2019/10/'>octubre 2019</a></li>
<li><a href='https://laprensadesantacruz.info/2019/09/'>septiembre 2019</a></li>
<li><a href='https://laprensadesantacruz.info/2019/08/'>agosto 2019</a></li>
<li><a href='https://laprensadesantacruz.info/2019/07/'>julio 2019</a></li>
<li><a href='https://laprensadesantacruz.info/2019/06/'>junio 2019</a></li>
<li><a href='https://laprensadesantacruz.info/2019/05/'>mayo 2019</a></li>
<li><a href='https://laprensadesantacruz.info/2019/04/'>abril 2019</a></li>
<li><a href='https://laprensadesantacruz.info/2019/03/'>marzo 2019</a></li>
<li><a href='https://laprensadesantacruz.info/2019/02/'>febrero 2019</a></li>
<li><a href='https://laprensadesantacruz.info/2019/01/'>enero 2019</a></li>
<li><a href='https://laprensadesantacruz.info/2018/12/'>diciembre 2018</a></li>
<li><a href='https://laprensadesantacruz.info/2018/11/'>noviembre 2018</a></li>
<li><a href='https://laprensadesantacruz.info/2018/10/'>octubre 2018</a></li>
<li><a href='https://laprensadesantacruz.info/2018/09/'>septiembre 2018</a></li>
<li><a href='https://laprensadesantacruz.info/2018/08/'>agosto 2018</a></li>
<li><a href='https://laprensadesantacruz.info/2018/07/'>julio 2018</a></li>
<li><a href='https://laprensadesantacruz.info/2018/06/'>junio 2018</a></li>
<li><a href='https://laprensadesantacruz.info/2018/05/'>mayo 2018</a></li>
<li><a href='https://laprensadesantacruz.info/2018/04/'>abril 2018</a></li>
<li><a href='https://laprensadesantacruz.info/2018/03/'>marzo 2018</a></li>
<li><a href='https://laprensadesantacruz.info/2018/02/'>febrero 2018</a></li>
<li><a href='https://laprensadesantacruz.info/2018/01/'>enero 2018</a></li>
<li><a href='https://laprensadesantacruz.info/2017/12/'>diciembre 2017</a></li>
<li><a href='https://laprensadesantacruz.info/2017/11/'>noviembre 2017</a></li>
<li><a href='https://laprensadesantacruz.info/2017/10/'>octubre 2017</a></li>
<li><a href='https://laprensadesantacruz.info/2017/09/'>septiembre 2017</a></li>
<li><a href='https://laprensadesantacruz.info/2010/02/'>febrero 2010</a></li>
</ul>
</div> </div>
</aside>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="container">
<div class="row">
</div>
</div>
</div>
<div class="footer-bot">
<div class="container">
<div class="row">
<div class="col-sm-6">
<div class="footer-copyright">© 2019 - La Prensa de Santa Cruz</div>
</div>
<div class="col-sm-6">
<div class="author-credits">
Powered by <a href="https://dessign.net/20-best-free-magazine-wordpress-themes/">WordPress</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://laprensadesantacruz.info/mp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://laprensadesantacruz.info/mp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://laprensadesantacruz.info/mp/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://laprensadesantacruz.info/mp/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://laprensadesantacruz.info/mp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://laprensadesantacruz.info/mp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-29 06:18:55+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://laprensadesantacruz.info/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9bd90b453b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://laprensadesantacruz.info/mp/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"1d9d773d99","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.1' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/laprensadesantacruz.info\/mp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeHHf0UAAAAAFEFO5QG5RDr8M5pw2-tGqloa9fe&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeHHf0UAAAAAFEFO5QG5RDr8M5pw2-tGqloa9fe","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://laprensadesantacruz.info/mp/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 12000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 25000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 10000 });
}
});
</script>

<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'181883201',post:'51015',tz:'-3',srv:'laprensadesantacruz.info'} ]);
	_stq.push([ 'clickTrackerInit', '181883201', '51015' ]);
</script>
<script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    var ratio = jQuery(this).attr('data-ratio');
                    if (typeof ratio == 'undefined') {
                        ratio = 16 / 9;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / ratio + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / ratio + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    setTimeout(function () {
                        jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
                            var iframe = jQuery("<iframe></iframe>");
                            jQuery.each(this.attributes, function () {
                                if (this.name == 'data-iframe' || this.name == 'data-')
                                    return;
                                iframe.attr(this.name.replace(/^data-/, ''), this.value);
                            });
                            jQuery(iframe).insertAfter(jQuery(this));
                            jQuery(this).remove();
                        });
                                        AI_responsive_widget();
                    }, 50);
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
</body>
</html>
