<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Río Gallegos sumó este domingo 10 casos nuevos de coronavirus &#8211; La Prensa de Santa Cruz</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Feed" href="http://laprensadesantacruz.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; RSS de los comentarios" href="http://laprensadesantacruz.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Río Gallegos sumó este domingo 10 casos nuevos de coronavirus RSS de los comentarios" href="http://laprensadesantacruz.info/2020/07/19/rio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensadesantacruz.info\/mp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://laprensadesantacruz.info/mp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='madd-magazine-theme-google-font-open-css' href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://laprensadesantacruz.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laprensadesantacruz.info/mp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laprensadesantacruz.info/mp/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Atrapan al segundo hombre implicado en una causa de robo y abuso sexual' href='http://laprensadesantacruz.info/2020/07/19/atrapan-al-segundo-hombre-implicado-en-una-causa-de-robo-y-abuso-sexual/' />
<link rel='next' title='Concejal Murúa pedirá a sus pares que se pongan al frente del reclamo de los vecinos' href='http://laprensadesantacruz.info/2020/07/19/concejal-murua-pedira-a-sus-pares-que-se-pongan-al-frente-del-reclamo-de-los-vecinos/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="http://laprensadesantacruz.info/2020/07/19/rio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus/" />
<link rel='shortlink' href='http://laprensadesantacruz.info/?p=41796' />
<link rel="alternate" type="application/json+oembed" href="http://laprensadesantacruz.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensadesantacruz.info%2F2020%2F07%2F19%2Frio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensadesantacruz.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensadesantacruz.info%2F2020%2F07%2F19%2Frio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px;  width:100%; max-width:600px; height:100%; max-height:300px; }
	.g-4 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="og:title" content="Río Gallegos sumó este domingo 10 casos nuevos de coronavirus" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/covrg.jpg" /><meta property="og:image:width" content="450" /><meta property="og:image:height" content="252" /><meta property="og:url" content="http://laprensadesantacruz.info/2020/07/19/rio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus/" /><meta property="og:site_name" content="La Prensa de Santa Cruz" /><meta property="og:description" content="R&iacute;o Gallegos El Ministerio de Salud y Ambiente informa que la provincia de Santa Cruz registra un total de 210 casos positivos a coronavirus, de los cuales 53 negativizaron al virus y 157 se encuentran activos. Diez (10) nuevos casos positivos se registraron en la localidad de R&iacute;o Gallegos desde el informe de las 13.00 &hellip;" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: 10px;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: 10px;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<meta property="og:title" content="Río Gallegos sumó este domingo 10 casos nuevos de coronavirus - La Prensa de Santa Cruz" />
<meta property="og:description" content="Río Gallegos
El Ministerio de Salud y Ambiente informa que la provincia de Santa Cruz registra un total de 210 casos positivos a coronavirus, de los cuales 53 negativizaron al virus y 157 se encuentran activos.


Diez (10) nuevos casos positivos se registraron en la localidad de Río Gallegos desde el informe de las 13.00 horas del domingo 19 de julio al" />
<meta property="og:url" content="http://laprensadesantacruz.info/2020/07/19/rio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus/" />
<meta property="og:site_name" content="La Prensa de Santa Cruz" />
<meta property="og:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/covrg.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Río Gallegos
El Ministerio de Salud y Ambiente informa que la provincia de Santa Cruz registra un total de 210 casos positivos a coronavirus, de los cuales 53 negativizaron al virus y 157 se encuentran activos.


Diez (10) nuevos casos positivos se registraron en la localidad de Río Gallegos desde el informe de las 13.00 horas del domingo 19 de julio al" />
<meta name="twitter:title" content="Río Gallegos sumó este domingo 10 casos nuevos de coronavirus - La Prensa de Santa Cruz" />
<meta property="twitter:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/covrg.jpg" />
<link rel="pingback" href="http://laprensadesantacruz.info/mp/xmlrpc.php"><style>
.main-slider-wrap{background: #27003f;}
</style>
<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<link rel="amphtml" href="http://laprensadesantacruz.info/2020/07/19/rio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus/amp/"><link rel="icon" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-180x180.png" />
<meta name="msapplication-TileImage" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget-title { color: #27003f }
.rpwwt-post-title { color: #27003f }
.post-categories{
  display: none;
}
p {text-align: justify;}		</style>
</head>
<body class="post-template-default single single-post postid-41796 single-format-standard wp-custom-logo">
<div id="page" class="site-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="header">
<div class="header-inner">
<div class="container">
<nav class="site-navigation">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-40302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40302"><a href="http://laprensadesantacruz.info/convocatorias-y-edictos-judiciales/">Convocatorias y Edictos Judiciales</a></li>
<li id="menu-item-40303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40303"><a href="http://laprensadesantacruz.info/adverts/">Avisos Clasificados</a></li>
<li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://laprensadesantacruz.info/contacto/">Contacto</a></li>
</ul></div> </nav>
<div class="social-wrap">
<a href="https://www.facebook.com/LaPrensaSC/" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
</div>
</div>
</header>
<div class="main-page">
<div class="top-ads-wrap">
<div class="container">
<div class="row">
<div class="col-md-9 col-md-push-3">
<div class="top-ads-block">
<div id="adrotate_widgets-5" class="adrotate_widgets top-ads-widget"><div class="g g-2"><div class="g-dyn a-6 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0136817412221938" data-ad-slot="7367582083"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-2" class="widget_text widget_custom_html top-ads-widget"><div class="textwidget custom-html-widget">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '561910107535732',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script></div></div> </div>
</div>
<div class="col-md-3 col-md-pull-9">
<div class="site-branding header-site-branding">
<div class="logo-wrap">
<a href="http://laprensadesantacruz.info/" class="custom-logo-link" rel="home"><img width="250" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/logo-color-250.jpg" class="custom-logo" alt="La Prensa de Santa Cruz" /></a> </div>
<p class="site-title"><a href="http://laprensadesantacruz.info/" rel="home">La Prensa de Santa Cruz</a></p>
<p class="site-description">Diario La Prensa de Santa Cruz</p>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="page-content">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-push-3">
<article id="post-41796" class="post-41796 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-general category-gallegos">
<header class="entry-header">
<h1 class="entry-title">Río Gallegos sumó este domingo 10 casos nuevos de coronavirus</h1> </header>
<div class="body-content post-content-wrap">
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-41796 post  simplesocialbuttons-inline-left-in">
<div class="fb-like ssb-fb-like" data-href="http://laprensadesantacruz.info/2020/07/19/rio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://laprensadesantacruz.info/2020/07/19/rio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=R%C3%ADo+Gallegos+sum%C3%B3+este+domingo+10+casos+nuevos+de+coronavirus&url=http://laprensadesantacruz.info/2020/07/19/rio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus/&via=@diariomasprensa" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
<p>Río Gallegos<br />
El Ministerio de Salud y Ambiente informa que la provincia de Santa Cruz registra un total de 210 casos positivos a coronavirus, de los cuales 53 negativizaron al virus y 157 se encuentran activos.</p>
<p><img alt="covrg" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/covrg.jpg" width="450" height="252" /></p>
<p>
Diez (10) nuevos casos positivos se registraron en la localidad de Río Gallegos desde el informe de las 13.00 horas del domingo 19 de julio al momento.<br />
Se procesaron 40 muestras de casos sospechosos en laboratorios de la provincia de los cuales resultaron 10 positivos y *27 negativos* (20 Rio Gallegos, 6 Caleta Olivia, 1 Puerto Deseado) y 3 estudios de muestras de vigilancia negativas de Caleta Olivia.<br />
Tres (3) localidades registran actualmente casos activos a COVID-19:<br />
152 Río Gallegos,<br />
4 El Calafate,<br />
1 Caleta Olivia<br />
El resto de las localidades sin casos<br />
EL EQUIPO DE SALUD CONTINÚA REALIZANDO LA INVESTIGACIÓN DEL NEXO EPIDEMIOLÓGICO Y LA BÚSQUEDA DE CONTACTOS ESTRECHOS ADICIONALES DE LOS ÚLTIMOS CASOS POSITIVOS REGISTRADOS.</p><div class="lapre-contenido" id="lapre-436551038"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0136817412221938" data-ad-slot="7540130902" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;" />
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-41796 post  simplesocialbuttons-inline-left-in">
<div class="fb-like ssb-fb-like" data-href="http://laprensadesantacruz.info/2020/07/19/rio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://laprensadesantacruz.info/2020/07/19/rio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=R%C3%ADo+Gallegos+sum%C3%B3+este+domingo+10+casos+nuevos+de+coronavirus&url=http://laprensadesantacruz.info/2020/07/19/rio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus/&via=@diariomasprensa" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
</div>
</article>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/19/rio-gallegos-sumo-este-domingo-10-casos-nuevos-de-coronavirus/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://laprensadesantacruz.info/mp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='41796' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a751988774" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145" /></p> </form>
</div>
</div>
</div>
<div class="col-md-3 col-md-pull-6">
<aside id="sidebar-left" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="adrotate_widgets-4" class="adrotate_widgets sidebar-widget"><div class="g g-1"><div class="g-dyn a-16 c-1"><a href="http://www.consultoriosanjavier.com.ar/"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/sanjavierweb.gif" /></a></div><div class="g-dyn a-30 c-2"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/correjidor.jpg" /></div><div class="g-dyn a-24 c-3"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/mitreweb.jpg" /></div><div class="g-dyn a-18 c-4"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/chachaweb.jpg" /></div><div class="g-dyn a-19 c-5"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/bienesraicesweb.gif" /></div><div class="g-dyn a-5 c-6"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/09/banner-viacaleta-whatsapp_300x250.jpg" /></div><div class="g-dyn a-31 c-7"><a href="https://coopsportman.com/"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/sportmanweb.gif" /></a></div></div></div><div id="recent-posts-widget-with-thumbnails-2" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<div class="widget-title">Caleta Olivia</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/07/19/empresa-de-primer-nivel-nacional-incorporara-productores-as-aserores-as-3/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/autocredito-3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/autocredito-3-150x150.jpg 150w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/autocredito-3-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Empresa de Primer Nivel Nacional incorporará Productores/as Aserores/as</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/17/ofertas-de-la-anonima-13/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/anonimaaviso2-7-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/anonimaaviso2-7-150x150.jpg 150w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/anonimaaviso2-7-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Ofertas de La Anónima</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/17/promos-de-la-anonima-11/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/anonimaaviso1-7-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/anonimaaviso1-7-150x150.jpg 150w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/anonimaaviso1-7-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Promos de La Anónima</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/16/el-gobierno-anuncio-las-nuevas-medidas-luego-del-brote-de-casos-de-covid-19-en-santa-cruz-las-cuales-rigen-desde-hoy/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/riog-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">El gobierno anunció las nuevas medidas luego del brote de casos de Covid-19 en Santa Cruz las cuales rigen desde hoy</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/16/santa-cruz-tiene-37-casos-positivos-de-coronavirus/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/covidrg-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Santa Cruz tiene 37 casos positivos de coronavirus</span></a></li>
</ul>
</div>
</div><div class="lapre-widget sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0136817412221938" data-ad-slot="9213335800" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="categories-2" class="widget_categories sidebar-widget"><div class="widget-title">Secciones</div><form action="http://laprensadesantacruz.info" method="get"><label class="screen-reader-text" for="cat">Secciones</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Elegir categoría</option>
<option class="level-0" value="2">Caleta Olivia&nbsp;&nbsp;(4.130)</option>
<option class="level-0" value="9">Cañadón Seco&nbsp;&nbsp;(640)</option>
<option class="level-0" value="3">Comodoro Rivadavia&nbsp;&nbsp;(590)</option>
<option class="level-0" value="6">Cultura&nbsp;&nbsp;(467)</option>
<option class="level-0" value="10">Deporte&nbsp;&nbsp;(843)</option>
<option class="level-0" value="21">Destacada&nbsp;&nbsp;(1.255)</option>
<option class="level-0" value="18">Educación&nbsp;&nbsp;(708)</option>
<option class="level-0" value="28">El Calafate&nbsp;&nbsp;(138)</option>
<option class="level-0" value="23">Humor&nbsp;&nbsp;(80)</option>
<option class="level-0" value="11">Inf General&nbsp;&nbsp;(6.078)</option>
<option class="level-0" value="45">judiciales&nbsp;&nbsp;(17)</option>
<option class="level-0" value="12">Las Heras&nbsp;&nbsp;(507)</option>
<option class="level-0" value="13">Los Antiguos&nbsp;&nbsp;(194)</option>
<option class="level-0" value="14">Perito Moreno&nbsp;&nbsp;(289)</option>
<option class="level-0" value="4">Pico Truncado&nbsp;&nbsp;(883)</option>
<option class="level-0" value="15">Policial&nbsp;&nbsp;(577)</option>
<option class="level-0" value="16">Política&nbsp;&nbsp;(641)</option>
<option class="level-0" value="46">Publicidad&nbsp;&nbsp;(2)</option>
<option class="level-0" value="5">Puerto Deseado&nbsp;&nbsp;(423)</option>
<option class="level-0" value="17">Regional&nbsp;&nbsp;(1.660)</option>
<option class="level-0" value="8">Río Gallegos&nbsp;&nbsp;(1.873)</option>
<option class="level-0" value="7">Salud&nbsp;&nbsp;(590)</option>
<option class="level-0" value="22">Tapa de Papel&nbsp;&nbsp;(10)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="recent-posts-widget-with-thumbnails-4" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
<div class="widget-title">Las Heras</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/07/19/atrapan-al-segundo-hombre-implicado-en-una-causa-de-robo-y-abuso-sexual/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/ddiabuso-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Atrapan al segundo hombre implicado en una causa de robo y abuso sexual</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/18/confirman-al-comisario-mayor-pablo-rodriguez-en-la-division-regional-norte-y-destinan-mas-oficiales-a-la-tercera/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/tercera-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Confirman al comisario mayor Pablo Rodríguez en la División Regional Norte y destinan más oficiales a la Tercera</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/17/en-operativo-interceptan-camion-procedente-de-canuelas-que-intentaba-ingresar-por-caminos-alternativos/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/pet-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">En operativo interceptan camión procedente de Cañuelas que intentaba ingresar por caminos alternativos</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/15/dirigente-de-la-ucr-apunto-fuertemente-a-grasso-por-la-privatizacion-de-la-planta-de-reciclaje/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/ucr2-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Dirigente de la UCR apuntó fuertemente a Grasso por la privatización de la planta de reciclaje</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/14/aprosa-adhiere-a-la-jornada-de-lucha-nacional-y-anuncia-nueva-medida-de-fuerza/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/aprosa-150x150.png" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">APROSA adhiere a la jornada de lucha nacional y anuncia nueva medida de fuerza</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-6" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
<div class="widget-title">Puerto Deseado</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/07/16/el-ministro-de-economia-santacruceno-ignacio-perincioli-dio-positivo-de-coronavirus/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/perincioli-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">El ministro de Economía santacruceño, Ignacio Perincioli dio positivo de coronavirus</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/16/covid-19-9-nuevos-casos-positivos-se-registraron-en-la-localidad-de-rio-gallegos/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/covid7-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">COVID-19: 9 nuevos casos positivos se registraron en la localidad de Río Gallegos</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/16/comunicado-de-minera-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/minerasc-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Comunicado de Minera Santa Cruz</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/14/alicia-kirchner-nombro-a-la-nieta-de-de-vido-en-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/alicia14-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Alicia Kirchner nombró a la nieta de De Vido en Santa Cruz</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-7" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget">
<div class="widget-title">Los Antiguos</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/07/06/al-sur-de-chubut-descubrieron-un-pez-gigante-fosil-de-70-millones-de-anos-en-la-patagonia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/pez-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Al sur de Chubut: descubrieron un pez gigante fósil de 70 millones de años en la Patagonia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/05/ate-repudia-decision-del-ministerio-de-salud-de-no-dar-vacaciones-de-invierno-al-personal-sanitario/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/atezonal21-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">ATE repudia decisión del Ministerio de Salud de no dar vacaciones de invierno al personal sanitario</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/25/nadia-ricci-lo-importante-es-poner-los-recursos-cerca-de-los-vecinos/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/ricci6-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Nadia Ricci: «lo importante es poner los recursos cerca de los vecinos»</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-8" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-8" class="rpwwt-widget">
<div class="widget-title">Perito Moreno</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/07/16/comunicado-de-minera-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/minerasc-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Comunicado de Minera Santa Cruz</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/14/curallan-como-se-ocupo-de-bazan-ahora-paola-alvarez-deberia-preocuparse-por-las-mujeres-que-fueron-despedidas-de-la-municipalidad/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/curallan-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Curallán: «Como se ocupó de Bazán, ahora Paola Alvarez debería preocuparse por las mujeres que fueron despedidas de la municipalidad»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/14/dio-negativo-a-covid-19-el-policia-de-seguridad-en-cerro-negro-al-que-le-detectaron-anticuerpos/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/perit-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Dio negativo a COVID-19 el policía de seguridad en Cerro Negro al que le detectaron anticuerpos</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-9" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
<div class="widget-title">Cañadón Seco</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/07/19/valentin-alicia-kirchner-se-lavo-las-manos-en-la-conferencia-de-prensa-y-le-paso-el-problema-al-pueblo/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/aliciak-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Valentín: «Alicia Kirchner se lavó las manos en la conferencia de prensa y le paso el problema al pueblo»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/19/atrapan-al-segundo-hombre-implicado-en-una-causa-de-robo-y-abuso-sexual/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/ddiabuso-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Atrapan al segundo hombre implicado en una causa de robo y abuso sexual</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/19/con-un-presupuesto-oficial-de-14-800-000-pesos-licitaron-construccion-de-otras-cuatro-viviendas-en-canadon-seco/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/lic-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Con un presupuesto oficial de 14.800.000 pesos, licitaron construcción de otras cuatro viviendas en Cañadón Seco</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-10" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget">
<div class="widget-title">Regionales</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/07/17/ofertas-de-la-anonima-13/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/anonimaaviso2-7-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/anonimaaviso2-7-150x150.jpg 150w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/anonimaaviso2-7-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Ofertas de La Anónima</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/17/promos-de-la-anonima-11/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/anonimaaviso1-7-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/anonimaaviso1-7-150x150.jpg 150w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/anonimaaviso1-7-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Promos de La Anónima</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/06/la-denuncia-a-movistar-es-una-cortina-de-humo-el-propio-gobierno-no-esta-protegiendo-a-la-comunidad-aseveran-desde-el-partido-obrero/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/movistar-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">«La denuncia a Movistar es una cortina de humo. El propio gobierno no está protegiendo a la comunidad», aseveran desde el Partido Obrero</span></a></li>
</ul>
</div>
</div><div id="media_image-6" class="widget_media_image sidebar-widget"><a href="http://laprensadesantacruz.info/convocatorias-y-edictos-judiciales/"><img width="300" height="120" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/edictos-300x120.jpg" class="image wp-image-40290  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/edictos.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/edictos-150x60.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="recent-posts-widget-with-thumbnails-12" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-12" class="rpwwt-widget">
<ul>
<li><a href="http://laprensadesantacruz.info/2020/07/16/edicto-12/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">julio 16, 2020</div><div class="rpwwt-post-excerpt">La Sra. Jueza titular de Juzgado de Primera Instancia Nro. Uno en lo Civil, Comercial, Laboral y de Miner&iacute;a, Dra. Malena Kareen Totino Soto,&nbsp;Secretaria N&deg; 2 a cargo de la Dra. M&oacute;nica Navarrete, sito en Hip&oacute;lito Irigoyen N&deg; 2056 con asiento en la ciudad de Caleta Olivia, Provincia de Santa Cruz, cita y emplaza a los herederos y acreedores que se consideren con derecho a los bienes del causante Sr. Juan Adolfo <a href="http://laprensadesantacruz.info/2020/07/16/edicto-12/"> […]</a></div></li>
<li><a href="http://laprensadesantacruz.info/2020/07/15/edicto-11/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">julio 15, 2020</div><div class="rpwwt-post-excerpt">La Sra. Jueza titular de Juzgado de Primera Instancia Nro. Uno en lo Civil, Comercial, Laboral y de Miner&iacute;a, Dra. Malena Kareen Totino Soto,&nbsp;Secretaria N&deg; 2 a cargo de la Dra. M&oacute;nica Navarrete, sito en Hip&oacute;lito Irigoyen N&deg; 2056 con asiento en la ciudad de Caleta Olivia, Provincia de Santa Cruz, cita y emplaza a los herederos y acreedores que se consideren con derecho a los bienes del causante Sr. Juan Adolfo <a href="http://laprensadesantacruz.info/2020/07/15/edicto-11/"> […]</a></div></li>
<li><a href="http://laprensadesantacruz.info/2020/07/14/edicto-10/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">julio 14, 2020</div><div class="rpwwt-post-excerpt">La Sra. Jueza titular de Juzgado de Primera Instancia Nro. Uno en lo Civil, Comercial, Laboral y de Miner&iacute;a, Dra. Malena Kareen Totino Soto,&nbsp;Secretaria N&deg; 2 a cargo de la Dra. M&oacute;nica Navarrete, sito en Hip&oacute;lito Irigoyen N&deg; 2056 con asiento en la ciudad de Caleta Olivia, Provincia de Santa Cruz, cita y emplaza a los herederos y acreedores que se consideren con derecho a los bienes del causante Sr. Juan Adolfo <a href="http://laprensadesantacruz.info/2020/07/14/edicto-10/"> […]</a></div></li>
<li><a href="http://laprensadesantacruz.info/2020/07/04/edicto-9/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">julio 4, 2020</div><div class="rpwwt-post-excerpt">La Sra. Juez titular del Juzgado de Primera Instancia Nro. Uno en lo Civil, Comercial, Laboral y Miner&iacute;a de Caleta Olivia, Dra. MALENA KAREN TOTINO SOTO, conjuez, Secretar&iacute;a Nro. Uno a cargo de la Dra. CAMILA FERN&Aacute;NDEZ, sito en calle Hip&oacute;lito Irigoyen N&ordm; 2056 de Caleta Olivia, Provincia de Santa Cruz, cita y emplaza a los herederos y acreedores que se consideren con derecho a los bienes del causante Sr. IGNACIO <a href="http://laprensadesantacruz.info/2020/07/04/edicto-9/"> […]</a></div></li>
<li><a href="http://laprensadesantacruz.info/2020/07/03/edicto-8/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">julio 3, 2020</div><div class="rpwwt-post-excerpt">La Sra. Juez titular del Juzgado de Primera Instancia Nro. Uno en lo Civil, Comercial, Laboral y Miner&iacute;a de Caleta Olivia, Dra. MALENA KAREN TOTINO SOTO, conjuez, Secretar&iacute;a Nro. Uno a cargo de la Dra. CAMILA FERN&Aacute;NDEZ, sito en calle Hip&oacute;lito Irigoyen N&ordm; 2056 de Caleta Olivia, Provincia de Santa Cruz, cita y emplaza a los herederos y acreedores que se consideren con derecho a los bienes del causante Sr. IGNACIO <a href="http://laprensadesantacruz.info/2020/07/03/edicto-8/"> […]</a></div></li>
</ul>
</div>
</div> </div>
</aside>
</div>
<div class="col-md-3">
<aside id="sidebar-right" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="adrotate_widgets-6" class="adrotate_widgets sidebar-widget"><div class="g g-4"><div class="g-dyn a-25 c-1"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/inversoraweb.jpg" /></div><div class="g-dyn a-29 c-2"><a href="https://api.whatsapp.com/send?phone=542975372697&text=Hola!%20me%20interesa%20"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/la-recarga-web-1.jpg" /></a></div><div class="g-dyn a-22 c-3"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/ramsweb.jpg" /></div></div></div><div id="text-3" class="widget_text sidebar-widget"> <div class="textwidget"><div id="polls-6" class="wp-polls">
<form id="polls_form_6" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_6_nonce" name="wp-polls-nonce" value="e35c1e5405" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="6" /></p>
<p style="text-align: center;"><strong>¿Qué pensás sobre el caso Fabián Gutierrez?</strong></p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-22" name="poll_6" value="22" /> <label for="poll-answer-22">Nunca se va a resolver, van a quedar todos impunes</label></li>
<li><input type="radio" id="poll-answer-23" name="poll_6" value="23" /> <label for="poll-answer-23">Se va a realizar una investigación seria</label></li>
<li><input type="radio" id="poll-answer-24" name="poll_6" value="24" /> <label for="poll-answer-24">Hay cosas más importantes de qué ocuparse</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(6);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(6); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div id="search-2" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="http://laprensadesantacruz.info/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="text-4" class="widget_text sidebar-widget"> <div class="textwidget"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/SINOPEC-BANNER-2-300X250-min-2.gif' alt='' />
</div>
</div><div id="media_image-5" class="widget_media_image sidebar-widget"><a href="http://laprensadesantacruz.info/convocatorias-y-edictos-judiciales/"><img width="300" height="120" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/edictos-300x120.jpg" class="image wp-image-40290  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/edictos.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/edictos-150x60.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget_media_image sidebar-widget"><a href="http://masprensa.com/?page_id=456"><img width="300" height="120" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/prof-300x120.jpg" class="image wp-image-40291  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/prof.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/prof-150x60.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-4" class="widget_media_image sidebar-widget"><a href="http://laprensadesantacruz.info/adverts/"><img width="300" height="120" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/clasi-300x120.jpg" class="image wp-image-40292  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/clasi.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/clasi-150x60.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="lapre-widget sidebar-widget"><a href="https://propuestaacademica.unpa.edu.ar/vista/index.php"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2018/06/unpaweb-1.gif' alt='' /></a><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2018/07/clinica-banner-hemodinamia.gif' alt='' /><a href="https://nam01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.casinoclubonline.com.ar%2F%3Fcampaign%3D47190CCD-2475-EA11-80E8-0050568A53B0&#038;data=02%7C01%7C%7Cf0d4d57d842b41a9d50f08d82b4330d2%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637306914881625573&#038;sdata=toTWZniXwI2yAH8NJ6pyTy33tuRvV2Pc%2F%2BQ%2BsgEK8wg%3D&#038;reserved=0"><img width="280" height="232" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/280x232-digital-semana-amistad.gif' alt='' /></a></div><div id="text-2" class="widget_text sidebar-widget"> <div class="textwidget"><p><script type="text/javascript">
var random = Math.round(10000*Math.random());
document.write('<a href="http://laprensadesantacruz.info/2018/tapa.jpg?ds='+ random + '">')
document.write('<img src="http://laprensadesantacruz.info/2018/tapa.jpg?d=' + random + '" alt "Tapa"></a>');
</script></p>
</div>
</div><div id="custom_html-4" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">Escuchar +radio</div><div class="textwidget custom-html-widget"><center>
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'http://server.laradio.online:8523/;',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</center>
</div></div><div id="custom_html-7" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0136817412221938" data-ad-slot="1148712886"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="media_image-7" class="widget_media_image sidebar-widget"><a href="https://viapais.com.ar/calafate/"><img width="300" height="131" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viacalafate-300x131.jpg" class="image wp-image-40395  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viacalafate.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viacalafate-150x66.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-8" class="widget_media_image sidebar-widget"><a href="https://viapais.com.ar/rio-gallegos/"><img width="300" height="131" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viagallegos-300x131.jpg" class="image wp-image-40397  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viagallegos.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viagallegos-150x66.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-9" class="widget_media_image sidebar-widget"><a href="https://viapais.com.ar/comodoro/"><img width="300" height="131" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viacomodoro-300x131.jpg" class="image wp-image-40396  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viacomodoro.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viacomodoro-150x66.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-10" class="widget_media_image sidebar-widget"><a href="https://viapais.com.ar/esquel/"><img width="300" height="131" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viaesquel-300x131.jpg" class="image wp-image-40398  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viaesquel.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viaesquel-150x66.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-11" class="widget_media_image sidebar-widget"><a href="https://viapais.com.ar/rawson/"><img width="300" height="131" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viarawson-300x131.jpg" class="image wp-image-40399  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viarawson.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viarawson-150x66.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="recent-posts-widget-with-thumbnails-3" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<div class="widget-title">Comodoro Rivadavia</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/05/12/el-programa-pymes-de-pae-lanza-una-nueva-convocatoria-para-2-centros-pescar-destinados-a-jovenes-de-comodoro/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/pae-5-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">El Programa Pymes de PAE lanza una nueva convocatoria para 2 Centros PESCAR destinados a jóvenes de Comodoro</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/12/domingo-de-resurreccion-el-santisimo-sacramento-recorrio-la-ciudad-y-bendijo-a-las-familias-de-caleta/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/pascua4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Domingo de Resurrección: el Santísimo Sacramento recorrió la ciudad y bendijo a las familias de Caleta</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/03/perez-gallart-gobernadora-kirchner-tome-medidas-urgentes-sobre-el-banco-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/bancos-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Perez Gallart: «Gobernadora Kirchner, tome medidas urgentes sobre el Banco Santa Cruz»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/17/detienen-a-una-pareja-de-comodoro-que-poseian-pedido-de-captura-por-robo/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/captura1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Detienen a una pareja de Comodoro, que poseían pedido de captura por robo</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-5" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget">
<div class="widget-title">Pico Truncado</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/07/19/atrapan-al-segundo-hombre-implicado-en-una-causa-de-robo-y-abuso-sexual/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/ddiabuso-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Atrapan al segundo hombre implicado en una causa de robo y abuso sexual</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/19/142-casos-de-coronavirus-en-rio-gallegos-nadalich-dijo-que-cada-uno-de-los-positivos-esta-contagiando-a-mas-de-10-personas/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/nadalich2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">142 casos de coronavirus en Río Gallegos: Nadalich dijo que «cada uno de los positivos está contagiando a más de 10 personas»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/18/confirman-al-comisario-mayor-pablo-rodriguez-en-la-division-regional-norte-y-destinan-mas-oficiales-a-la-tercera/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/tercera-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Confirman al comisario mayor Pablo Rodríguez en la División Regional Norte y destinan más oficiales a la Tercera</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/07/18/la-ddi-detuvo-a-un-hombre-acusado-de-abusar-sexualmente-de-su-hijastra/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/07/ddipt12-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">La DDI detuvo a un hombre acusado de abusar sexualmente de su hijastra</span></a></li>
</ul>
</div>
</div><div id="custom_html-6" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/LaprensaSC" data-width="250" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div></div><div id="archives-2" class="widget_archive sidebar-widget"><div class="widget-title">Archivos</div> <ul>
<li><a href='http://laprensadesantacruz.info/2020/07/'>julio 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/06/'>junio 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/05/'>mayo 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/04/'>abril 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/03/'>marzo 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/02/'>febrero 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/01/'>enero 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2019/12/'>diciembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/11/'>noviembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/10/'>octubre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/09/'>septiembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/08/'>agosto 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/07/'>julio 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/06/'>junio 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/05/'>mayo 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/04/'>abril 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/03/'>marzo 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/02/'>febrero 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/01/'>enero 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2018/12/'>diciembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/11/'>noviembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/10/'>octubre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/09/'>septiembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/08/'>agosto 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/07/'>julio 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/06/'>junio 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/05/'>mayo 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/04/'>abril 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/03/'>marzo 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/02/'>febrero 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/01/'>enero 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2017/12/'>diciembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/11/'>noviembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/10/'>octubre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/09/'>septiembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2010/02/'>febrero 2010</a></li>
</ul>
</div><div id="media_image-2" class="widget_media_image sidebar-widget"><img width="551" height="192" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado.png" class="image wp-image-15947  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado.png 551w, http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado-300x105.png 300w" sizes="(max-width: 551px) 100vw, 551px" /></div> </div>
</aside>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="container">
<div class="row">
</div>
</div>
</div>
<div class="footer-bot">
<div class="container">
<div class="row">
<div class="col-sm-6">
<div class="footer-copyright">© 2019 - La Prensa de Santa Cruz</div>
</div>
<div class="col-sm-6">
<div class="author-credits">
Powered by <a href="https://dessign.net/20-best-free-magazine-wordpress-themes/">WordPress</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/laprensadesantacruz.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"710e6a901a","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src="https://www.google.com/recaptcha/api.js?render=6LeHHf0UAAAAAFEFO5QG5RDr8M5pw2-tGqloa9fe&#038;ver=3.0"></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script async="async" type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LeHHf0UAAAAAFEFO5QG5RDr8M5pw2-tGqloa9fe',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 12000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 25000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
}
});
</script>

</body>
</html>
