<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Sinopec Argentina confirma la reactivación de 4 nuevos equipos de torre en la provincia de Santa Cruz &#8211; La Prensa de Santa Cruz</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Feed" href="http://laprensadesantacruz.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; RSS de los comentarios" href="http://laprensadesantacruz.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Sinopec Argentina confirma la reactivación de 4 nuevos equipos de torre en la provincia de Santa Cruz RSS de los comentarios" href="http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensadesantacruz.info\/mp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://laprensadesantacruz.info/mp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='madd-magazine-theme-google-font-open-css' href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://laprensadesantacruz.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laprensadesantacruz.info/mp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laprensadesantacruz.info/mp/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Luego de más de dos meses, abrieron las «saladitas» en Caleta' href='http://laprensadesantacruz.info/2020/06/10/luego-de-mas-de-dos-meses-abrieron-las-saladitas-en-caleta/' />
<link rel='next' title='Solemne reafirmación de los derechos soberanos por Malvinas en Cañadón Seco' href='http://laprensadesantacruz.info/2020/06/10/solemne-reafirmacion-de-los-derechos-soberanos-por-malvinas-en-canadon-seco/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/" />
<link rel='shortlink' href='http://laprensadesantacruz.info/?p=40703' />
<link rel="alternate" type="application/json+oembed" href="http://laprensadesantacruz.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensadesantacruz.info%2F2020%2F06%2F10%2Fsinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensadesantacruz.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensadesantacruz.info%2F2020%2F06%2F10%2Fsinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px;  width:100%; max-width:600px; height:100%; max-height:300px; }
	.g-4 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="og:title" content="Sinopec Argentina confirma la reactivación de 4 nuevos equipos de torre en la provincia de Santa Cruz" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/sinopec1-2.jpg" /><meta property="og:image:width" content="450" /><meta property="og:image:height" content="925" /><meta property="og:url" content="http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/" /><meta property="og:site_name" content="La Prensa de Santa Cruz" /><meta property="og:description" content="Caleta Olivia Sinopec Argentina sumar&aacute; a su actividad en la zona norte de la provincia de Santa Cruz, 2 equipos de Pulling y otros 2 equipos de Flush By con el objetivo de lograr un primer paso hacia la reactivaci&oacute;n de la actividad. &laquo;La subida de los 4 equipos es inminente y pondr&aacute; en valor &hellip;" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: 10px;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: 10px;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<meta property="og:title" content="Sinopec Argentina confirma la reactivación de 4 nuevos equipos de torre en la provincia de Santa Cruz - La Prensa de Santa Cruz" />
<meta property="og:description" content="Caleta Olivia
Sinopec Argentina sumará a su actividad en la zona norte de la provincia de Santa Cruz, 2 equipos de Pulling y otros 2 equipos de Flush By con el objetivo de lograr un primer paso hacia la reactivación de la actividad.


" La subida de los 4 equipos es inminente y pondrá en valor el esfuerzo que se realiza desde Sinopec" />
<meta property="og:url" content="http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/" />
<meta property="og:site_name" content="La Prensa de Santa Cruz" />
<meta property="og:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/sinopec1-2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Caleta Olivia
Sinopec Argentina sumará a su actividad en la zona norte de la provincia de Santa Cruz, 2 equipos de Pulling y otros 2 equipos de Flush By con el objetivo de lograr un primer paso hacia la reactivación de la actividad.


" La subida de los 4 equipos es inminente y pondrá en valor el esfuerzo que se realiza desde Sinopec" />
<meta name="twitter:title" content="Sinopec Argentina confirma la reactivación de 4 nuevos equipos de torre en la provincia de Santa Cruz - La Prensa de Santa Cruz" />
<meta property="twitter:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/sinopec1-2.jpg" />
<link rel="pingback" href="http://laprensadesantacruz.info/mp/xmlrpc.php"><style>
.main-slider-wrap{background: #27003f;}
</style>
<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<link rel="amphtml" href="http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/amp/"><link rel="icon" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-180x180.png" />
<meta name="msapplication-TileImage" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget-title { color: #27003f }
.rpwwt-post-title { color: #27003f }
.post-categories{
  display: none;
}
p {text-align: justify;}		</style>
</head>
<body class="post-template-default single single-post postid-40703 single-format-standard wp-custom-logo">
<div id="page" class="site-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="header">
<div class="header-inner">
<div class="container">
<nav class="site-navigation">
<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-40302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40302"><a href="http://laprensadesantacruz.info/convocatorias-y-edictos-judiciales/">Convocatorias y Edictos Judiciales</a></li>
<li id="menu-item-40303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40303"><a href="http://laprensadesantacruz.info/adverts/">Avisos Clasificados</a></li>
<li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://laprensadesantacruz.info/contacto/">Contacto</a></li>
</ul></div> </nav>
<div class="social-wrap">
<a href="https://www.facebook.com/LaPrensaSC/" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
</div>
</div>
</header>
<div class="main-page">
<div class="top-ads-wrap">
<div class="container">
<div class="row">
<div class="col-md-9 col-md-push-3">
<div class="top-ads-block">
<div id="adrotate_widgets-5" class="adrotate_widgets top-ads-widget"><div class="g g-2"><div class="g-dyn a-6 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0136817412221938" data-ad-slot="7367582083"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-2" class="widget_text widget_custom_html top-ads-widget"><div class="textwidget custom-html-widget">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '561910107535732',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script></div></div> </div>
</div>
<div class="col-md-3 col-md-pull-9">
<div class="site-branding header-site-branding">
<div class="logo-wrap">
<a href="http://laprensadesantacruz.info/" class="custom-logo-link" rel="home"><img width="250" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/logo-color-250.jpg" class="custom-logo" alt="La Prensa de Santa Cruz" /></a> </div>
<p class="site-title"><a href="http://laprensadesantacruz.info/" rel="home">La Prensa de Santa Cruz</a></p>
<p class="site-description">Diario La Prensa de Santa Cruz</p>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="page-content">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-push-3">
<article id="post-40703" class="post-40703 post type-post status-publish format-standard has-post-thumbnail hentry category-seco category-destacada category-general category-heras category-truncado category-gallegos">
<header class="entry-header">
<h1 class="entry-title">Sinopec Argentina confirma la reactivación de 4 nuevos equipos de torre en la provincia de Santa Cruz</h1> </header>
<div class="body-content post-content-wrap">
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-40703 post  simplesocialbuttons-inline-left-in">
<div class="fb-like ssb-fb-like" data-href="http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Sinopec+Argentina+confirma+la+reactivaci%C3%B3n+de+4+nuevos+equipos+de+torre+en+la+provincia+de+Santa+Cruz&url=http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/&via=@diariomasprensa" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
<p>Caleta Olivia<br />
Sinopec Argentina sumará a su actividad en la zona norte de la provincia de Santa Cruz, 2 equipos de Pulling y otros 2 equipos de Flush By con el objetivo de lograr un primer paso hacia la reactivación de la actividad.</p>
<p><img alt="sinopec1" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/sinopec1-2.jpg" width="450" height="925" /></p>
<p>
«La subida de los 4 equipos es inminente y pondrá en valor el esfuerzo que se realiza desde Sinopec para superar el difícil momento generado por la pandemia de Covid-19», aseguró uno de los voceros institucionales.<br />
Los 4 nuevos equipos de torre están destinados a realizar tareas de reparación en los pozos petroleros más productivos. La flota está integrada por 2 equipos de Pulling, 1 de la empresa Clear y otro de Estrella y 2 equipos de Flush by de Clear. Con ellos se estima recuperar aproximadamente entre 70 y 80 m3/día de petróleo en los primeros 30 días.</p><div class="lapre-contenido" id="lapre-3955673"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0136817412221938" data-ad-slot="7540130902" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;" />
<p><img alt="sinopec2" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/sinopec2-1.jpg" width="450" height="193" /></p>
<p>
La puesta en marcha de la nueva dotación cumple con todos los protocolos de salud previstos para la prevención de Covid-19, como en las restantes operaciones desarrolladas por la compañía, tal como lo confirmaron las autoridades del Instituto de Energía de Santa Cruz durante los últimos días del mes de mayo de 2020.<br />
El compromiso de trabajo e inversión que realiza la compañía junto al acompañamiento de las autoridades de gobierno y sindicales permitirá volver al trabajo activo a más de 90 trabajadores entre directos e indirectos, con la consecuente reactivación de otros puestos laborales propios de la actividad como transporte, mantenimiento, seguridad, entre otros.<br />
«La situación de la industria es complicada pero con cautela y en la medida que la demanda y el precio lo permitan, trataremos de ir recuperando la actividad», dijeron autoridades de Sinopec.<br />
Sinopec Argentina reafirma su compromiso de inversión y desarrollo energético con la provincia y el país, como lo viene haciendo desde hace 10 años.</p>
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-40703 post  simplesocialbuttons-inline-left-in">
<div class="fb-like ssb-fb-like" data-href="http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Sinopec+Argentina+confirma+la+reactivaci%C3%B3n+de+4+nuevos+equipos+de+torre+en+la+provincia+de+Santa+Cruz&url=http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/&via=@diariomasprensa" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
</div>
</article>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://laprensadesantacruz.info/mp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='40703' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1b2d91167" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135" /></p> </form>
</div>
</div>
</div>
<div class="col-md-3 col-md-pull-6">
<aside id="sidebar-left" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="adrotate_widgets-4" class="adrotate_widgets sidebar-widget"><div class="g g-1"><div class="g-dyn a-5 c-1"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/09/banner-viacaleta-whatsapp_300x250.jpg" /></div><div class="g-dyn a-31 c-2"><a href="https://coopsportman.com/"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/sportmanweb.gif" /></a></div><div class="g-dyn a-29 c-3"><a href="https://api.whatsapp.com/send?phone=542975372697&text=Hola!%20me%20interesa%20"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/la-recarga-web-1.jpg" /></a></div><div class="g-dyn a-18 c-4"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/chachaweb.jpg" /></div><div class="g-dyn a-30 c-5"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/correjidor.jpg" /></div><div class="g-dyn a-24 c-6"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/mitreweb.jpg" /></div><div class="g-dyn a-16 c-7"><a href="http://www.consultoriosanjavier.com.ar/"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/sanjavierweb.gif" /></a></div><div class="g-dyn a-19 c-8"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/bienesraicesweb.gif" /></div></div></div><div id="recent-posts-widget-with-thumbnails-2" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<div class="widget-title">Caleta Olivia</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/05/27/gracias-por-las-buenas-noticias/"><span class="rpwwt-post-title">Gracias por las Buenas Noticias</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/27/sera-desde-junio-oficializaron-el-aumento-del-612-para-las-jubilaciones/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/obtenerfoto-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Será desde junio: Oficializaron el aumento del 6,12% para las jubilaciones</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/22/ofertas-de-la-anonima-8/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/anonimaaviso1-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Ofertas de La Anónima</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/19/san-jorge-celebro-su-aniversario-con-transmision-en-vivo-y-colaboro-con-pancitas-felices/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/6703fa89-a9c3-4087-bb88-ce1fa06e6e1d-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">San Jorge celebró su aniversario con transmisión en vivo y colaboró con «Pancitas Felices»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/15/puente-de-esperanzas-te-invita-a-la-charla-sobre-historias-de-adopcion-en-la-patagonia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/adopcion-3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Puente de Esperanzas te invita a la charla sobre Historias de adopción en la Patagonia</span></a></li>
</ul>
</div>
</div><div class="lapre-widget sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0136817412221938" data-ad-slot="9213335800" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="categories-2" class="widget_categories sidebar-widget"><div class="widget-title">Secciones</div><form action="http://laprensadesantacruz.info" method="get"><label class="screen-reader-text" for="cat">Secciones</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Elegir categoría</option>
<option class="level-0" value="2">Caleta Olivia&nbsp;&nbsp;(4.110)</option>
<option class="level-0" value="9">Cañadón Seco&nbsp;&nbsp;(430)</option>
<option class="level-0" value="3">Comodoro Rivadavia&nbsp;&nbsp;(590)</option>
<option class="level-0" value="6">Cultura&nbsp;&nbsp;(467)</option>
<option class="level-0" value="10">Deporte&nbsp;&nbsp;(843)</option>
<option class="level-0" value="21">Destacada&nbsp;&nbsp;(997)</option>
<option class="level-0" value="18">Educación&nbsp;&nbsp;(707)</option>
<option class="level-0" value="28">El Calafate&nbsp;&nbsp;(123)</option>
<option class="level-0" value="23">Humor&nbsp;&nbsp;(80)</option>
<option class="level-0" value="11">Inf General&nbsp;&nbsp;(5.799)</option>
<option class="level-0" value="45">judiciales&nbsp;&nbsp;(6)</option>
<option class="level-0" value="12">Las Heras&nbsp;&nbsp;(469)</option>
<option class="level-0" value="13">Los Antiguos&nbsp;&nbsp;(185)</option>
<option class="level-0" value="14">Perito Moreno&nbsp;&nbsp;(252)</option>
<option class="level-0" value="4">Pico Truncado&nbsp;&nbsp;(727)</option>
<option class="level-0" value="15">Policial&nbsp;&nbsp;(577)</option>
<option class="level-0" value="16">Política&nbsp;&nbsp;(641)</option>
<option class="level-0" value="5">Puerto Deseado&nbsp;&nbsp;(344)</option>
<option class="level-0" value="17">Regional&nbsp;&nbsp;(1.657)</option>
<option class="level-0" value="8">Río Gallegos&nbsp;&nbsp;(1.630)</option>
<option class="level-0" value="7">Salud&nbsp;&nbsp;(590)</option>
<option class="level-0" value="22">Tapa de Papel&nbsp;&nbsp;(10)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="recent-posts-widget-with-thumbnails-4" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
<div class="widget-title">Las Heras</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/sinopec1-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Sinopec Argentina confirma la reactivación de 4 nuevos equipos de torre en la provincia de Santa Cruz</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/09/elorrieta-el-barrio-petrolero-contara-con-agua-corriente-en-el-corto-plazo/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/heras7-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Elorrieta: «el barrio Petrolero contará con agua corriente en el corto plazo»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/08/la-violencia-invade-el-barrio-mirador-luego-de-la-tragica-muerte-de-bordon/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/fuego5-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">La violencia invade el barrio Mirador, luego de la trágica muerte de Bordón</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/07/incorporan-a-la-municipalidad-a-un-hombre-con-denuncia-por-estupro/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/abuso4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Incorporan a la municipalidad a un hombre con denuncia por estupro</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/07/hernan-elorrieta-el-petrolero-de-aca-es-el-combustible-del-pais/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/heras6-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Hernán Elorrieta: «el petrolero de acá es el combustible del país»</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-6" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
<div class="widget-title">Puerto Deseado</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/06/10/solemne-reafirmacion-de-los-derechos-soberanos-por-malvinas-en-canadon-seco/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/soloaga3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Solemne reafirmación de los derechos soberanos por Malvinas en Cañadón Seco</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/10/luego-de-mas-de-dos-meses-abrieron-las-saladitas-en-caleta/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/saladita5-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Luego de más de dos meses, abrieron las «saladitas» en Caleta</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/10/partido-obrero-denuncia-campana-de-acoso-hacia-gabriela-ance/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/po-5-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Partido Obrero denuncia campaña de acoso hacia Gabriela Ance</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/10/las-regalias-petroleras-de-los-us-630-millones-de-los-fondos-de-santa-cruz-solo-quedan-us-9-607/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/fondos-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Las regalías petroleras: de los US$ 630 millones de los fondos de Santa Cruz, sólo quedan US$ 9.607</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-7" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget">
<div class="widget-title">Los Antiguos</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/06/10/luego-de-mas-de-dos-meses-abrieron-las-saladitas-en-caleta/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/saladita5-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Luego de más de dos meses, abrieron las «saladitas» en Caleta</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/10/sanz-trabajamos-con-la-otra-pandemia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/sanz-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Sanz: «Trabajamos con la otra pandemia»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/09/ddi-detiene-a-un-hombre-que-tenia-pedido-de-captura-desde-el-2017-por-robos/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/ddipt9-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">DDI detiene a un hombre que tenía pedido de captura desde el 2017 por robos</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-8" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-8" class="rpwwt-widget">
<div class="widget-title">Perito Moreno</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/06/10/solemne-reafirmacion-de-los-derechos-soberanos-por-malvinas-en-canadon-seco/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/soloaga3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Solemne reafirmación de los derechos soberanos por Malvinas en Cañadón Seco</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/09/el-juez-nieto-di-biase-rechazo-acuerdo-de-juicio-abreviado-por-la-violacion-en-manada-en-chubut/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/manadaco3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">El Juez Nieto Di Biase rechazó acuerdo de juicio abreviado por la violación «en manada» en Chubut</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/08/en-santa-cruz-se-podran-realizar-actividades-deportivas-bajo-estrictos-protocolos-y-no-mas-de-10-personas/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/deportiva1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">En Santa Cruz se podrán realizar actividades deportivas bajo estrictos protocolos y no más de 10 personas</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-9" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
<div class="widget-title">Cañadón Seco</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/06/10/solemne-reafirmacion-de-los-derechos-soberanos-por-malvinas-en-canadon-seco/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/soloaga3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Solemne reafirmación de los derechos soberanos por Malvinas en Cañadón Seco</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/sinopec1-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Sinopec Argentina confirma la reactivación de 4 nuevos equipos de torre en la provincia de Santa Cruz</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/10/luego-de-mas-de-dos-meses-abrieron-las-saladitas-en-caleta/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/saladita5-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Luego de más de dos meses, abrieron las «saladitas» en Caleta</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-10" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget">
<div class="widget-title">Regionales</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/03/25/desinfectaron-todas-las-unidades-que-participan-de-los-operativos-preventivos/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/medidas3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Desinfectaron todas las unidades que participan de los operativos preventivos</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/24/confirman-caso-en-san-julian-el-segundo-de-la-provincia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/parte-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Confirman caso en San Julián el segundo de la provincia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/24/suman-86-los-casos-de-covid-19/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/virus-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Suman 86 los casos de Covid-19</span></a></li>
</ul>
</div>
</div><div id="media_image-6" class="widget_media_image sidebar-widget"><a href="http://laprensadesantacruz.info/convocatorias-y-edictos-judiciales/"><img width="300" height="120" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/edictos-300x120.jpg" class="image wp-image-40290  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/edictos.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/edictos-150x60.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="recent-posts-widget-with-thumbnails-12" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-12" class="rpwwt-widget">
<ul>
<li><a href="http://laprensadesantacruz.info/2020/06/04/edicto-6/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">junio 4, 2020</div><div class="rpwwt-post-excerpt">La Sra. Juez titular del Juzgado de Primera Instancia Nro. Uno e lo Civil, Comercial, Laboral y Miner&iacute;a, Dra. Malena Kareen Totino Soto, Secretar&iacute;a N&ordm; Dos a cargo de la Dra. M&oacute;nica A. Navarrete, sito en Hip&oacute;lito Irigoyen N&ordm; 2056 con asiento en la ciudad de Caleta Olivia, Provicnia de Santa Cruz, cita y emplaza a los herederos y acreedores que se consideren con derecho a los bienes del causante Michelena <a href="http://laprensadesantacruz.info/2020/06/04/edicto-6/"> […]</a></div></li>
<li><a href="http://laprensadesantacruz.info/2020/06/03/edicto-5/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">junio 3, 2020</div><div class="rpwwt-post-excerpt">La Sra. Juez titular del Juzgado de Primera Instancia Nro. Uno e lo Civil, Comercial, Laboral y Miner&iacute;a, Dra. Malena Kareen Totino Soto, Secretar&iacute;a N&ordm; Dos a cargo de la Dra. M&oacute;nica A. Navarrete, sito en Hip&oacute;lito Irigoyen N&ordm; 2056 con asiento en la ciudad de Caleta Olivia, Provicnia de Santa Cruz, cita y emplaza a los herederos y acreedores que se consideren con derecho a los bienes del causante Michelena <a href="http://laprensadesantacruz.info/2020/06/03/edicto-5/"> […]</a></div></li>
<li><a href="http://laprensadesantacruz.info/2020/06/02/edicto-4/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">junio 2, 2020</div><div class="rpwwt-post-excerpt">La Sra. Juez titular del Juzgado de Primera Instancia Nro. Uno e lo Civil, Comercial, Laboral y Miner&iacute;a, Dra. Malena Kareen Totino Soto, Secretar&iacute;a N&ordm; Dos a cargo de la Dra. M&oacute;nica A. Navarrete, sito en Hip&oacute;lito Irigoyen N&ordm; 2056 con asiento en la ciudad de Caleta Olivia, Provicnia de Santa Cruz, cita y emplaza a los herederos y acreedores que se consideren con derecho a los bienes del causante Michelena <a href="http://laprensadesantacruz.info/2020/06/02/edicto-4/"> […]</a></div></li>
<li><a href="http://laprensadesantacruz.info/2020/05/28/edicto-3/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">mayo 28, 2020</div><div class="rpwwt-post-excerpt">El Juzgado de Primera Instancia N&deg; 2 en lo Civil, Comercial, Laboral y de Mineria, a cargo por subrogancia legal del Dr. FRANCO MATIAS VILLAL&Oacute;N LESCANO, Secretaria a cargo de la Dra. ADRIANA GUZM&Aacute;N, con asiento en la calle 9 de Julio N&deg; 820 de esta ciudad de Caleta Olivia, Provincia de Santa Cruz, en autos &laquo;GAIST, MAR&Iacute;A ELENA S/SUCESI&Oacute;N AB-INTESTATO&raquo; EXPTE. N&deg; 19.290/19, cita y emplaza a <a href="http://laprensadesantacruz.info/2020/05/28/edicto-3/"> […]</a></div></li>
<li><a href="http://laprensadesantacruz.info/2020/05/27/edicto-2/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">mayo 27, 2020</div><div class="rpwwt-post-excerpt">El Juzgado de Primera Instancia N&deg; 2 en lo Civil, Comercial, Laboral y de Mineria, a cargo por subrogancia legal del Dr. FRANCO MATIAS VILLAL&Oacute;N LESCANO, Secretaria a cargo de la Dra. ADRIANA GUZM&Aacute;N, con asiento en la calle 9 de Julio N&deg; 820 de esta ciudad de Caleta Olivia, Provincia de Santa Cruz, en autos &laquo;GAIST, MAR&Iacute;A ELENA S/SUCESI&Oacute;N AB-INTESTATO&raquo; EXPTE. N&deg; 19.290/19, cita y emplaza a <a href="http://laprensadesantacruz.info/2020/05/27/edicto-2/"> […]</a></div></li>
</ul>
</div>
</div> </div>
</aside>
</div>
<div class="col-md-3">
<aside id="sidebar-right" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="adrotate_widgets-6" class="adrotate_widgets sidebar-widget"><div class="g g-4"><div class="g-dyn a-29 c-1"><a href="https://api.whatsapp.com/send?phone=542975372697&text=Hola!%20me%20interesa%20"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/la-recarga-web-1.jpg" /></a></div><div class="g-dyn a-25 c-2"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/inversoraweb.jpg" /></div><div class="g-dyn a-22 c-3"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/ramsweb.jpg" /></div></div></div><div id="text-3" class="widget_text sidebar-widget"> <div class="textwidget"><div id="polls-4" class="wp-polls">
<form id="polls_form_4" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="960eb2984c" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p>
<p style="text-align: center;"><strong>¿Te parece bien que haya menos restricciones?</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-18" name="poll_4" value="18" /> <label for="poll-answer-18">Me da lo mismo</label></li>
<li><input type="radio" id="poll-answer-17" name="poll_4" value="17" /> <label for="poll-answer-17">No! hay que restringir más</label></li>
<li><input type="radio" id="poll-answer-16" name="poll_4" value="16" /> <label for="poll-answer-16">Si! deberíamos poder salir libremente</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(4);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(4); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-4-loading" class="wp-polls-loading"><img src="http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div id="search-2" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="http://laprensadesantacruz.info/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="text-4" class="widget_text sidebar-widget"> <div class="textwidget"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/SINOPEC-BANNER-2-300X250-min-1.gif' alt='' />
</div>
</div><div id="media_image-5" class="widget_media_image sidebar-widget"><a href="http://laprensadesantacruz.info/convocatorias-y-edictos-judiciales/"><img width="300" height="120" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/edictos-300x120.jpg" class="image wp-image-40290  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/edictos.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/edictos-150x60.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget_media_image sidebar-widget"><a href="http://masprensa.com/?page_id=456"><img width="300" height="120" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/prof-300x120.jpg" class="image wp-image-40291  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/prof.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/prof-150x60.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-4" class="widget_media_image sidebar-widget"><a href="http://laprensadesantacruz.info/adverts/"><img width="300" height="120" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/clasi-300x120.jpg" class="image wp-image-40292  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/clasi.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/clasi-150x60.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="lapre-widget sidebar-widget"><a href="https://fb.me/bienestarcaleta"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2019/06/bienestar-web.gif' alt='' /></a><a href="https://www.facebook.com/pages/Clinica-Cruz-Del-Sur"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/clinica0800-1.gif' alt='' /></a><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2018/07/clinica-banner-hemodinamia.gif' alt='' /></div><div id="text-2" class="widget_text sidebar-widget"> <div class="textwidget"><p><script type="text/javascript">
var random = Math.round(10000*Math.random());
document.write('<a href="http://laprensadesantacruz.info/2018/tapa.jpg?ds='+ random + '">')
document.write('<img src="http://laprensadesantacruz.info/2018/tapa.jpg?d=' + random + '" alt "Tapa"></a>');
</script></p>
</div>
</div><div id="custom_html-4" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">Escuchar +radio</div><div class="textwidget custom-html-widget"><center>
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'http://server.laradio.online:8523/;',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</center>
</div></div><div id="custom_html-7" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0136817412221938" data-ad-slot="1148712886"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="media_image-7" class="widget_media_image sidebar-widget"><a href="https://viapais.com.ar/calafate/"><img width="300" height="131" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viacalafate-300x131.jpg" class="image wp-image-40395  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viacalafate.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viacalafate-150x66.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-8" class="widget_media_image sidebar-widget"><a href="https://viapais.com.ar/rio-gallegos/"><img width="300" height="131" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viagallegos-300x131.jpg" class="image wp-image-40397  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viagallegos.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viagallegos-150x66.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-9" class="widget_media_image sidebar-widget"><a href="https://viapais.com.ar/comodoro/"><img width="300" height="131" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viacomodoro-300x131.jpg" class="image wp-image-40396  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viacomodoro.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viacomodoro-150x66.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-10" class="widget_media_image sidebar-widget"><a href="https://viapais.com.ar/esquel/"><img width="300" height="131" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viaesquel-300x131.jpg" class="image wp-image-40398  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viaesquel.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viaesquel-150x66.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-11" class="widget_media_image sidebar-widget"><a href="https://viapais.com.ar/rawson/"><img width="300" height="131" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viarawson-300x131.jpg" class="image wp-image-40399  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viarawson.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/viarawson-150x66.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="recent-posts-widget-with-thumbnails-3" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<div class="widget-title">Comodoro Rivadavia</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/05/12/el-programa-pymes-de-pae-lanza-una-nueva-convocatoria-para-2-centros-pescar-destinados-a-jovenes-de-comodoro/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/pae-5-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">El Programa Pymes de PAE lanza una nueva convocatoria para 2 Centros PESCAR destinados a jóvenes de Comodoro</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/12/domingo-de-resurreccion-el-santisimo-sacramento-recorrio-la-ciudad-y-bendijo-a-las-familias-de-caleta/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/pascua4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Domingo de Resurrección: el Santísimo Sacramento recorrió la ciudad y bendijo a las familias de Caleta</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/03/perez-gallart-gobernadora-kirchner-tome-medidas-urgentes-sobre-el-banco-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/bancos-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Perez Gallart: «Gobernadora Kirchner, tome medidas urgentes sobre el Banco Santa Cruz»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/17/detienen-a-una-pareja-de-comodoro-que-poseian-pedido-de-captura-por-robo/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/captura1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Detienen a una pareja de Comodoro, que poseían pedido de captura por robo</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-5" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget">
<div class="widget-title">Pico Truncado</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/06/10/solemne-reafirmacion-de-los-derechos-soberanos-por-malvinas-en-canadon-seco/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/soloaga3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Solemne reafirmación de los derechos soberanos por Malvinas en Cañadón Seco</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/10/sinopec-argentina-confirma-la-reactivacion-de-4-nuevos-equipos-de-torre-en-la-provincia-de-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/sinopec1-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Sinopec Argentina confirma la reactivación de 4 nuevos equipos de torre en la provincia de Santa Cruz</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/10/luego-de-mas-de-dos-meses-abrieron-las-saladitas-en-caleta/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/saladita5-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Luego de más de dos meses, abrieron las «saladitas» en Caleta</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/06/10/partido-obrero-denuncia-campana-de-acoso-hacia-gabriela-ance/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/06/po-5-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Partido Obrero denuncia campaña de acoso hacia Gabriela Ance</span></a></li>
</ul>
</div>
</div><div id="custom_html-6" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/LaprensaSC" data-width="250" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div></div><div id="archives-2" class="widget_archive sidebar-widget"><div class="widget-title">Archivos</div> <ul>
<li><a href='http://laprensadesantacruz.info/2020/06/'>junio 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/05/'>mayo 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/04/'>abril 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/03/'>marzo 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/02/'>febrero 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/01/'>enero 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2019/12/'>diciembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/11/'>noviembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/10/'>octubre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/09/'>septiembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/08/'>agosto 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/07/'>julio 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/06/'>junio 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/05/'>mayo 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/04/'>abril 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/03/'>marzo 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/02/'>febrero 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/01/'>enero 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2018/12/'>diciembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/11/'>noviembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/10/'>octubre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/09/'>septiembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/08/'>agosto 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/07/'>julio 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/06/'>junio 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/05/'>mayo 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/04/'>abril 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/03/'>marzo 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/02/'>febrero 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/01/'>enero 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2017/12/'>diciembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/11/'>noviembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/10/'>octubre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/09/'>septiembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2010/02/'>febrero 2010</a></li>
</ul>
</div><div id="media_image-2" class="widget_media_image sidebar-widget"><img width="551" height="192" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado.png" class="image wp-image-15947  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado.png 551w, http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado-300x105.png 300w" sizes="(max-width: 551px) 100vw, 551px" /></div> </div>
</aside>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="container">
<div class="row">
</div>
</div>
</div>
<div class="footer-bot">
<div class="container">
<div class="row">
<div class="col-sm-6">
<div class="footer-copyright">© 2019 - La Prensa de Santa Cruz</div>
</div>
<div class="col-sm-6">
<div class="author-credits">
Powered by <a href="https://dessign.net/20-best-free-magazine-wordpress-themes/">WordPress</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/laprensadesantacruz.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5b195fbeb4","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src="https://www.google.com/recaptcha/api.js?render=6LeHHf0UAAAAAFEFO5QG5RDr8M5pw2-tGqloa9fe&#038;ver=3.0"></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script async="async" type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LeHHf0UAAAAAFEFO5QG5RDr8M5pw2-tGqloa9fe',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 12000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 25000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
}
});
</script>

</body>
</html>
