<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Más de la mitad de las provincias tuvieron menos de 50 casos de coronavirus en todo el aislamiento &#8211; La Prensa de Santa Cruz</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Feed" href="http://laprensadesantacruz.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; RSS de los comentarios" href="http://laprensadesantacruz.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Más de la mitad de las provincias tuvieron menos de 50 casos de coronavirus en todo el aislamiento RSS de los comentarios" href="http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensadesantacruz.info\/mp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://laprensadesantacruz.info/mp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='madd-magazine-theme-google-font-open-css' href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://laprensadesantacruz.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laprensadesantacruz.info/mp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laprensadesantacruz.info/mp/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Abogados piden «el restablecimiento pleno del servicio de justicia» en Santa Cruz' href='http://laprensadesantacruz.info/2020/05/26/abogados-piden-el-restablecimiento-pleno-del-servicio-de-justicia-en-santa-cruz/' />
<link rel='next' title='Confirmaron el quinto caso de coronavirus en Chubut' href='http://laprensadesantacruz.info/2020/05/26/confirmaron-el-quinto-caso-de-coronavirus-en-chubut/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/" />
<link rel='shortlink' href='http://laprensadesantacruz.info/?p=40277' />
<link rel="alternate" type="application/json+oembed" href="http://laprensadesantacruz.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensadesantacruz.info%2F2020%2F05%2F26%2Fmas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensadesantacruz.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensadesantacruz.info%2F2020%2F05%2F26%2Fmas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px;  width:100%; max-width:600px; height:100%; max-height:300px; }
	.g-4 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="og:title" content="Más de la mitad de las provincias tuvieron menos de 50 casos de coronavirus en todo el aislamiento" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/casos.jpg" /><meta property="og:image:width" content="450" /><meta property="og:image:height" content="253" /><meta property="og:url" content="http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/" /><meta property="og:site_name" content="La Prensa de Santa Cruz" /><meta property="og:description" content="Buenos Aires Once provincias tuvieron menos de 50 casos positivos de coronavirus desde el inicio de la pandemia y avanzan en la reconstrucci&oacute;n de una nueva normalidad junto con Formosa y Catamarca, distritos a los que la enfermedad nunca lleg&oacute;, seg&uacute;n se desprende del &uacute;ltimo parte epidemiol&oacute;gico elaborado y difundido por el Ministerio de Salud &hellip;" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: 10px;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: 10px;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<meta property="og:title" content="Más de la mitad de las provincias tuvieron menos de 50 casos de coronavirus en todo el aislamiento - La Prensa de Santa Cruz" />
<meta property="og:description" content="Buenos Aires
Once provincias tuvieron menos de 50 casos positivos de coronavirus desde el inicio de la pandemia y avanzan en la reconstrucción de una nueva normalidad junto con Formosa y Catamarca, distritos a los que la enfermedad nunca llegó, según se desprende del último parte epidemiológico elaborado y difundido por el Ministerio de Salud de la Nación.


Catamarca y Formosa siguen" />
<meta property="og:url" content="http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/" />
<meta property="og:site_name" content="La Prensa de Santa Cruz" />
<meta property="og:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/casos.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Buenos Aires
Once provincias tuvieron menos de 50 casos positivos de coronavirus desde el inicio de la pandemia y avanzan en la reconstrucción de una nueva normalidad junto con Formosa y Catamarca, distritos a los que la enfermedad nunca llegó, según se desprende del último parte epidemiológico elaborado y difundido por el Ministerio de Salud de la Nación.


Catamarca y Formosa siguen" />
<meta name="twitter:title" content="Más de la mitad de las provincias tuvieron menos de 50 casos de coronavirus en todo el aislamiento - La Prensa de Santa Cruz" />
<meta property="twitter:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/casos.jpg" />
<link rel="pingback" href="http://laprensadesantacruz.info/mp/xmlrpc.php"><style>
.main-slider-wrap{background: #27003f;}
</style>
<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<link rel="amphtml" href="http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/amp/"><link rel="icon" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-180x180.png" />
<meta name="msapplication-TileImage" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget-title { color: #27003f }
.rpwwt-post-title { color: #27003f }
.post-categories{
  display: none;
}
p {text-align: justify;}		</style>
</head>
<body class="post-template-default single single-post postid-40277 single-format-standard wp-custom-logo">
<div id="page" class="site-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="header">
<div class="header-inner">
<div class="container">
<nav class="site-navigation">
</nav>
<div class="social-wrap">
<a href="https://www.facebook.com/LaPrensaSC/" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
</div>
</div>
</header>
<div class="main-page">
<div class="top-ads-wrap">
<div class="container">
<div class="row">
<div class="col-md-9 col-md-push-3">
<div class="top-ads-block">
<div id="adrotate_widgets-5" class="adrotate_widgets top-ads-widget"><div class="g g-2"><div class="g-dyn a-6 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0136817412221938" data-ad-slot="7367582083"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-2" class="widget_text widget_custom_html top-ads-widget"><div class="textwidget custom-html-widget">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '561910107535732',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script></div></div> </div>
</div>
<div class="col-md-3 col-md-pull-9">
<div class="site-branding header-site-branding">
<div class="logo-wrap">
<a href="http://laprensadesantacruz.info/" class="custom-logo-link" rel="home"><img width="250" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/logo-color-250.jpg" class="custom-logo" alt="La Prensa de Santa Cruz" /></a> </div>
<p class="site-title"><a href="http://laprensadesantacruz.info/" rel="home">La Prensa de Santa Cruz</a></p>
<p class="site-description">Diario La Prensa de Santa Cruz</p>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="page-content">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-push-3">
<article id="post-40277" class="post-40277 post type-post status-publish format-standard has-post-thumbnail hentry category-seco category-destacada category-general category-antiguos category-truncado category-deseado category-gallegos">
<header class="entry-header">
<h1 class="entry-title">Más de la mitad de las provincias tuvieron menos de 50 casos de coronavirus en todo el aislamiento</h1> </header>
<div class="body-content post-content-wrap">
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-40277 post  simplesocialbuttons-inline-left-in">
<div class="fb-like ssb-fb-like" data-href="http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=M%C3%A1s+de+la+mitad+de+las+provincias+tuvieron+menos+de+50+casos+de+coronavirus+en+todo+el+aislamiento&url=http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/&via=@diariomasprensa" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
<p>Buenos Aires<br />
Once provincias tuvieron menos de 50 casos positivos de coronavirus desde el inicio de la pandemia y avanzan en la reconstrucción de una nueva normalidad junto con Formosa y Catamarca, distritos a los que la enfermedad nunca llegó, según se desprende del último parte epidemiológico elaborado y difundido por el Ministerio de Salud de la Nación.</p>
<p><img alt="casos" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/casos.jpg" width="450" height="253" /></p>
<p>
Catamarca y Formosa siguen siendo las provincias sin casos positivos registrados de coronavirus, por lo que varias actividades fueron exceptuadas del aislamiento: buena parte de los comercios funcionan con normalidad, aunque siguen rigiendo los protocolos sanitarios para evitar contagios.<br />
En esos distritos están autorizadas las actividades deportivas individuales e incluso las reuniones familiares los fines de semana; además de que bares y restaurantes, hoteles y gimnasios están abiertos en Catamarca.<br />
Detrás de ellas, San Juan y Chubut comparten un segundo lugar con apenas cuatro casos de coronavirus desde que la pandemia llegó al país.<br />
En el caso de San Juan, dos pacientes permanecen internados y otros dos fueron dados de alta, por lo que se fueron permitiendo en los últimos días algunas actividades recreativas y deportivas, las reuniones familiares de hasta 12 personas, el comercio en horario reducido y los shoppings, aunque los bares y restaurantes siguen atendiendo exclusivamente por delivery.</p><div class="lapre-contenido" id="lapre-715217101"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0136817412221938" data-ad-slot="7540130902" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;" />
<p>Chubut<br />
Por su parte, en Chubut, con el mismo número de casos, también se puede hacer deporte y visitar a la familia, además de que volvió la actividad en hoteles, solo para quienes están en la provincia por cuestiones laborales, y también los shoppings pero no los restaurantes.<br />
En Jujuy y La Pampa también fue mínima, de momento, la presencia del coronavirus ya que cada una de esas provincias apenas registró cinco personas contagiadas, según el parte epidemiológico nacional de esta mañana.<br />
Por eso, en la provincia del norte, donde el último caso fue el de una persona repatriada desde Perú, las autoridades consideran que no hay circulación del virus y autorizaron la apertura del turismo interno, solo para los habitantes jujeños, además de la flexibilización en restaurantes, shopping, actividades comerciales y productivas.</p>
<p><img alt="casos1" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/casos1.jpg" width="450" height="299" /></p>
<p>
Por su parte, y con 50 días sin nuevos casos de coronavirus y su consecuente flexibilización en el aislamiento, los pampeanos hoy pueden ir a comercios y peluquerías como también trabajar en el sector del empleo doméstico, profesionales liberales y la obra pública y privada, mientas la actividad industrial está habilitada en un 80 por ciento y se permiten las caminatas y algunos deportes.</p>
<p>Salta<br />
Salta, por su parte, tiene hasta hoy solo siete casos positivos desde marzo (4 recuperados y 3 que siguen internados) por lo que se flexibilizaron la gastronomía, el comercio, la actividad física al aire libre, la administración pública y judicial, la construcción privada.<br />
El gobernador Gustavo Sáenz anunció que esta semana trabajará para la aprobación de los protocolos y el pedido de autorización a la Nación para la reapertura de los gimnasios, y detalló que desde el 1 de junio se habilitará el turismo interno.<br />
En San Luis, desde la llegada del virus a la Argentina, se registraron en total 11 casos positivos y todos se recuperaron, por lo que el Comité de Crisis decidió profundizar la flexibilización de algunas actividades y, a partir de hoy, se pueden realizar bautismos, casamientos, reuniones especiales, actividades físicas y deportivas de hasta 4 personas, el dictado de talleres culturales, clases artísticas en domicilios y los espectáculos en la modalidad de presencia en automóvil.<br />
Por su parte, en Santiago del Estero y según la información que centraliza el Ministerio de Salud de la Nación, se registraron 22 casos positivos de coronavirus en total, de los cuales 15 ya fueron dados de alta, por lo que se permitió la apertura de comercios, peluquerías y centros de estética, así como la obra pública, privada y el mantenimiento para el hogar.<br />
Misiones se mantiene en ese mismo rango con 23 días sin nuevos casos confirmados de Covid-19 y un total de 25 infectados en lo que va de la pandemia, por lo que el gobernador Oscar Herrera Ahuad comunicó en las últimas horas a través de twitter que pone a «disposición de los intendentes la apertura de establecimientos de actividad física, deportes individuales y acondicionamiento técnico/físico de deportistas», aunque estas flexibilizaciones no incluyen salir a correr en la costanera de Posadas ni el uso de bicicletas.<br />
En Entre Ríos, ya se encuentra funcionando el 90% de la actividad industrial provincial, con unos 30.000 puestos de trabajos activos, y un 75% del rubro comercios y servicios, afirmó el gobernador, Gustavo Bordet, ya que la provincia lleva 13 días sin nuevos casos, con 29 confirmados de los cuales 24 ya se recuperaron.<br />
Por su parte, Tucumán, con dos nuevos casos positivos de coronavirus informados esta semana, llegó a un total de 47 (28 pacientes recuperados, 15 permanecen activos y 4 fallecieron) mientras funciona la obra pública y privada, la actividad industrial y azucarera, el comercio, galerías comerciales y los shoppings.</p>
<p>Santa Cruz<br />
Finalmente, Santa Cruz se encuentra en el borde con 49 casos positivos de coronavirus registrados en total que ya están dados todos de alta, por lo que varias actividades fueron volviendo al trabajo, incluyendo restaurantes y confiterías, además de peluquerías.<br />
El único lugar de la provincia que tiene circulación libre para todos los vecinos y donde las personas pueden realizar actividades deportivas individuales es la ciudad de El Calafate</p>
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-40277 post  simplesocialbuttons-inline-left-in">
<div class="fb-like ssb-fb-like" data-href="http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=M%C3%A1s+de+la+mitad+de+las+provincias+tuvieron+menos+de+50+casos+de+coronavirus+en+todo+el+aislamiento&url=http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/&via=@diariomasprensa" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
</div>
</article>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://laprensadesantacruz.info/mp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='40277' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29039e293b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230" /></p> </form>
</div>
</div>
</div>
<div class="col-md-3 col-md-pull-6">
<aside id="sidebar-left" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="adrotate_widgets-4" class="adrotate_widgets sidebar-widget"><div class="g g-1"><div class="g-dyn a-18 c-1"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/chachaweb.jpg" /></div><div class="g-dyn a-24 c-2"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/mitreweb.jpg" /></div><div class="g-dyn a-5 c-3"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/09/banner-viacaleta-whatsapp_300x250.jpg" /></div><div class="g-dyn a-30 c-4"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/correjidor.jpg" /></div><div class="g-dyn a-19 c-5"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/bienesraicesweb.gif" /></div><div class="g-dyn a-16 c-6"><a href="http://www.consultoriosanjavier.com.ar/"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/sanjavierweb.gif" /></a></div><div class="g-dyn a-29 c-7"><a href="https://api.whatsapp.com/send?phone=542975372697&text=Hola!%20me%20interesa%20"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/la-recarga-web-1.jpg" /></a></div></div></div><div id="recent-posts-widget-with-thumbnails-2" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<div class="widget-title">Caleta Olivia</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/05/22/ofertas-de-la-anonima-8/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/anonimaaviso1-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Ofertas de La Anónima</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/19/san-jorge-celebro-su-aniversario-con-transmision-en-vivo-y-colaboro-con-pancitas-felices/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/6703fa89-a9c3-4087-bb88-ce1fa06e6e1d-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">San Jorge celebró su aniversario con transmisión en vivo y colaboró con «Pancitas Felices»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/15/puente-de-esperanzas-te-invita-a-la-charla-sobre-historias-de-adopcion-en-la-patagonia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/adopcion-3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Puente de Esperanzas te invita a la charla sobre Historias de adopción en la Patagonia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/15/ate-santa-cruz-repudio-lo-dicho-por-el-ministro-de-trabajo-ante-el-reclamo-sindical/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/whatsappimage2020-05-15at10.40.47-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">ATE Santa Cruz repudió lo dicho por el Ministro de Trabajo ante el reclamo sindical</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/14/en-pandemia-la-asociacion-argentina-de-orientadores-familiares-ofrece-servicio-gratuito/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/dsc5998-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">En pandemia, la Asociación Argentina de Orientadores Familiares ofrece servicio gratuito</span></a></li>
</ul>
</div>
</div><div class="lapre-widget sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0136817412221938" data-ad-slot="9213335800" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="categories-2" class="widget_categories sidebar-widget"><div class="widget-title">Secciones</div><form action="http://laprensadesantacruz.info" method="get"><label class="screen-reader-text" for="cat">Secciones</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Elegir categoría</option>
<option class="level-0" value="2">Caleta Olivia&nbsp;&nbsp;(4.108)</option>
<option class="level-0" value="9">Cañadón Seco&nbsp;&nbsp;(338)</option>
<option class="level-0" value="3">Comodoro Rivadavia&nbsp;&nbsp;(590)</option>
<option class="level-0" value="6">Cultura&nbsp;&nbsp;(467)</option>
<option class="level-0" value="10">Deporte&nbsp;&nbsp;(843)</option>
<option class="level-0" value="21">Destacada&nbsp;&nbsp;(903)</option>
<option class="level-0" value="18">Educación&nbsp;&nbsp;(706)</option>
<option class="level-0" value="28">El Calafate&nbsp;&nbsp;(120)</option>
<option class="level-0" value="23">Humor&nbsp;&nbsp;(80)</option>
<option class="level-0" value="11">Inf General&nbsp;&nbsp;(5.702)</option>
<option class="level-0" value="45">judiciales&nbsp;&nbsp;(2)</option>
<option class="level-0" value="12">Las Heras&nbsp;&nbsp;(445)</option>
<option class="level-0" value="13">Los Antiguos&nbsp;&nbsp;(160)</option>
<option class="level-0" value="14">Perito Moreno&nbsp;&nbsp;(229)</option>
<option class="level-0" value="4">Pico Truncado&nbsp;&nbsp;(652)</option>
<option class="level-0" value="15">Policial&nbsp;&nbsp;(576)</option>
<option class="level-0" value="16">Política&nbsp;&nbsp;(641)</option>
<option class="level-0" value="5">Puerto Deseado&nbsp;&nbsp;(305)</option>
<option class="level-0" value="17">Regional&nbsp;&nbsp;(1.657)</option>
<option class="level-0" value="8">Río Gallegos&nbsp;&nbsp;(1.535)</option>
<option class="level-0" value="7">Salud&nbsp;&nbsp;(590)</option>
<option class="level-0" value="22">Tapa de Papel&nbsp;&nbsp;(10)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="recent-posts-widget-with-thumbnails-4" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
<div class="widget-title">Las Heras</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/05/26/la-inesperada-propuesta-que-le-hicieron-al-rona-castro-para-volver-al-ring-en-el-regreso-de-mike-tyson-al-boxeo/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/rona-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">La inesperada propuesta que le hicieron al Roña Castro para volver al ring en el regreso de Mike Tyson al boxeo</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/25/division-cuarta-investiga-el-robo-en-la-vivienda-de-secretaria-de-la-justicia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/cuarta-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">División Cuarta investiga el robo en la vivienda de secretaria de la justicia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/23/el-documental-dr-kuester-un-alma-dedicada-al-servicio-se-podra-ver-por-canal-2/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/documental-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">El documental «Dr. Küester, un alma dedicada al servicio» se podrá ver por Canal 2</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/22/buscan-a-un-hombre-que-viajaba-a-las-heras-y-no-llego-a-destino/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/buscado-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Buscan a un hombre que viajaba a Las Heras y no llegó a destino</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/21/arde-truncado-protesta-en-la-municipalidad-y-piquete-de-desocupados-en-la-ruta-12/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/piquete-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Arde Truncado: protesta en la municipalidad y piquete de desocupados en la ruta 12</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-6" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
<div class="widget-title">Puerto Deseado</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/casos-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Más de la mitad de las provincias tuvieron menos de 50 casos de coronavirus en todo el aislamiento</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/26/abogados-piden-el-restablecimiento-pleno-del-servicio-de-justicia-en-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/tribunal-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Abogados piden «el restablecimiento pleno del servicio de justicia» en Santa Cruz</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/26/la-inesperada-propuesta-que-le-hicieron-al-rona-castro-para-volver-al-ring-en-el-regreso-de-mike-tyson-al-boxeo/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/rona-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">La inesperada propuesta que le hicieron al Roña Castro para volver al ring en el regreso de Mike Tyson al boxeo</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/26/rigen-nuevas-pautas-para-el-funcionamiento-de-restaurantes-y-confiterias-en-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/bar-150x150.png" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Rigen nuevas pautas para el funcionamiento de restaurantes y confiterías en Santa Cruz</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-7" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget">
<div class="widget-title">Los Antiguos</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/casos-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Más de la mitad de las provincias tuvieron menos de 50 casos de coronavirus en todo el aislamiento</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/24/3701-vehiculos-controlo-la-policia-en-toda-la-zona-norte-de-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/control16-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">3701 vehículos controló la policía en toda la zona norte de Santa Cruz</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/23/alberto-fernandez-extendio-el-aislamiento-hasta-el-7-de-junio-que-me-importa-cuanto-dure-la-cuarentena-va-a-durar-lo-que-tenga-que-durar/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/cuarentena3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Alberto Fernández extendió el aislamiento hasta el 7 de junio: «Qué me importa cuánto dure la cuarentena, va a durar lo que tenga que durar»</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-8" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-8" class="rpwwt-widget">
<div class="widget-title">Perito Moreno</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/05/25/desde-este-martes-se-pueden-realizar-ciclismo-motocross-running-y-actividades-nauticas/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/deportes1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Desde este martes se pueden realizar ciclismo, motocross, running y actividades náuticas</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/24/abriran-iglesias-y-templos-de-culto-solo-para-encuentros-individuales/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/iglesia1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Abrirán iglesias y templos de culto solo para encuentros individuales</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/24/3701-vehiculos-controlo-la-policia-en-toda-la-zona-norte-de-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/control16-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">3701 vehículos controló la policía en toda la zona norte de Santa Cruz</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-9" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
<div class="widget-title">Cañadón Seco</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/05/26/provincia-sumario-a-los-policias-denunciados-por-abuso-de-autoridad-en-caleta-olivia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/violencia-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Provincia sumarió a los policías denunciados por abuso de autoridad en Caleta Olivia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/casos-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Más de la mitad de las provincias tuvieron menos de 50 casos de coronavirus en todo el aislamiento</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/26/abogados-piden-el-restablecimiento-pleno-del-servicio-de-justicia-en-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/tribunal-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Abogados piden «el restablecimiento pleno del servicio de justicia» en Santa Cruz</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-10" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget">
<div class="widget-title">Regionales</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/03/25/desinfectaron-todas-las-unidades-que-participan-de-los-operativos-preventivos/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/medidas3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Desinfectaron todas las unidades que participan de los operativos preventivos</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/24/confirman-caso-en-san-julian-el-segundo-de-la-provincia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/parte-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Confirman caso en San Julián el segundo de la provincia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/24/suman-86-los-casos-de-covid-19/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/virus-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Suman 86 los casos de Covid-19</span></a></li>
</ul>
</div>
</div> </div>
</aside>
</div>
<div class="col-md-3">
<aside id="sidebar-right" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="adrotate_widgets-6" class="adrotate_widgets sidebar-widget"><div class="g g-4"><div class="g-dyn a-25 c-1"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/inversoraweb.jpg" /></div><div class="g-dyn a-29 c-2"><a href="https://api.whatsapp.com/send?phone=542975372697&text=Hola!%20me%20interesa%20"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/la-recarga-web-1.jpg" /></a></div><div class="g-dyn a-22 c-3"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/ramsweb.jpg" /></div></div></div><div id="text-3" class="widget_text sidebar-widget"> <div class="textwidget"><div id="polls-4" class="wp-polls">
<form id="polls_form_4" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="ff902b71a0" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p>
<p style="text-align: center;"><strong>¿Te parece bien que haya menos restricciones?</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-18" name="poll_4" value="18" /> <label for="poll-answer-18">Me da lo mismo</label></li>
<li><input type="radio" id="poll-answer-17" name="poll_4" value="17" /> <label for="poll-answer-17">No! hay que restringir más</label></li>
<li><input type="radio" id="poll-answer-16" name="poll_4" value="16" /> <label for="poll-answer-16">Si! deberíamos poder salir libremente</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(4);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(4); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-4-loading" class="wp-polls-loading"><img src="http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div id="search-2" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="http://laprensadesantacruz.info/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="media_image-5" class="widget_media_image sidebar-widget"><a href="http://laprensadesantacruz.info/convocatorias-y-edictos-judiciales/"><img width="300" height="130" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/convo-300x130.jpg" class="image wp-image-40265  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/convo.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/convo-150x65.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="recent-posts-widget-with-thumbnails-12" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-12" class="rpwwt-widget">
<ul>
<li><a href="http://laprensadesantacruz.info/2020/05/27/edicto-2/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">mayo 27, 2020</div><div class="rpwwt-post-excerpt">El Juzgado de Primera Instancia N&deg; 2 en lo Civil, Comercial, Laboral y de Mineria, a cargo por subrogancia legal del Dr. FRANCO MATIAS VILLAL&Oacute;N LESCANO, Secretaria a cargo de la Dra. ADRIANA GUZM&Aacute;N, con asiento en la calle 9 de Julio N&deg; 820 de esta ciudad de Caleta Olivia, Provincia de Santa Cruz, en autos &laquo;GAIST, MAR&Iacute;A ELENA S/SUCESI&Oacute;N AB-INTESTATO&raquo; EXPTE. N&deg; 19.290/19, cita y emplaza a <a href="http://laprensadesantacruz.info/2020/05/27/edicto-2/"> […]</a></div></li>
<li><a href="http://laprensadesantacruz.info/2020/05/26/edicto/"><span class="rpwwt-post-title">EDICTO</span></a><div class="rpwwt-post-date">mayo 26, 2020</div><div class="rpwwt-post-excerpt">El Juzgado de Primera Instancia N&deg; 2 en lo Civil, Comercial, Laboral y de Mineria, a cargo por subrogancia legal del Dr. FRANCO MATIAS VILLAL&Oacute;N LESCANO, Secretaria a cargo de la Dra. ADRIANA GUZM&Aacute;N, con asiento en la calle 9 de Julio N&deg; 820 de esta ciudad de Caleta Olivia, Provincia de Santa Cruz, en autos &laquo;GAIST, MAR&Iacute;A ELENA S/SUCESI&Oacute;N AB-INTESTATO&raquo; EXPTE. N&deg; 19.290/19, cita y emplaza a <a href="http://laprensadesantacruz.info/2020/05/26/edicto/"> […]</a></div></li>
</ul>
</div>
</div><div id="text-4" class="widget_text sidebar-widget"> <div class="textwidget"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/SINOPEC-BANNER-2-300X250-min.gif' alt='' />
</div>
</div><div id="media_image-3" class="widget_media_image sidebar-widget"><a href="http://masprensa.com/?page_id=456"><img width="300" height="130" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales-300x130.jpg" class="image wp-image-35291  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales-300x130.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales-768x332.jpg 768w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales-1024x442.jpg 1024w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales.jpg 1072w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-4" class="widget_media_image sidebar-widget"><a href="http://laprensadesantacruz.info/adverts/"><img width="300" height="130" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados-300x130.jpg" class="image wp-image-35292  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados-300x130.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados-768x332.jpg 768w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados-1024x442.jpg 1024w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados.jpg 1072w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="lapre-widget sidebar-widget"><a href="https://www.facebook.com/pages/Clinica-Cruz-Del-Sur"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/clinica0800-1.gif' alt='' /></a><a href="https://fb.me/bienestarcaleta"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2019/06/bienestar-web.gif' alt='' /></a><a href="https://www.casinoclubonline.com.ar/?campaign=7933456F-721E-E911-80E4-0050568A53B0?&#038;utm_medium=laprensa&#038;utm_source=medios&#038;utm_campaign=300x250"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2018/06/casinoweb.jpg' alt='' /></a></div><div id="text-2" class="widget_text sidebar-widget"> <div class="textwidget"><p><script type="text/javascript">
var random = Math.round(10000*Math.random());
document.write('<a href="http://laprensadesantacruz.info/2018/tapa.jpg?ds='+ random + '">')
document.write('<img src="http://laprensadesantacruz.info/2018/tapa.jpg?d=' + random + '" alt "Tapa"></a>');
</script></p>
</div>
</div><div id="custom_html-4" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">Escuchar +radio</div><div class="textwidget custom-html-widget"><center>
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'http://server.laradio.online:8523/;',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</center>
</div></div><div id="wdslider-2" class="wdslider sidebar-widget"><div class="widget-title">Caleta Olivia</div><style id="wd-slider-0">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</style> <div id="wds_container1_0" class="wds_slider_cont" data-wds="0">
<div class="wds_loading">
<div class="wds_loading_img"></div>
</div>
<div id="wds_container2_0">
<div class="wds_slideshow_image_wrap_0">
<div id="wds_slideshow_image_container_0" class="wds_slideshow_image_container_0 wds_slideshow_image_container">
<div class="wds_line_timer_container_0"><div class="wds_line_timer_0"></div></div>
<div class="wds_slide_container_0" id="wds_slide_container_0">
<div class="wds_slide_bg_0">
<div class="wds_slider_0">
<span class="wds_slider_car_image0 wds_slideshow_image_spun_0" id="wds_image_id_0_4" data-image-id="4" data-image-key="0">
<span class="wds_slideshow_image_spun1_0">
<span class="wds_slideshow_image_spun2_0">
<span data-img-id="wds_slideshow_image_0" class="wds_slideshow_image_0" onclick="wds_slide_redirect_link(event, 'http://caletaolivia.gob.ar', '_blank')" style="cursor: pointer;background-image: url('http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/caleta1.jpg');" data-image-id="4" data-image-key="0">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_5" data-image-id="5" data-image-key="1">
<span class="wds_slideshow_image_spun1_0">
<span class="wds_slideshow_image_spun2_0">
<span data-img-id="wds_slideshow_image_second_0" class="wds_slideshow_image_0" onclick="wds_slide_redirect_link(event, 'http://caletaolivia.gov.ar', '_blank')" style="cursor: pointer;" data-image-id="5" data-image-key="1">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_6" data-image-id="6" data-image-key="2">
<span class="wds_slideshow_image_spun1_0">
<span class="wds_slideshow_image_spun2_0">
<span data-img-id="wds_slideshow_image_second_0" class="wds_slideshow_image_0" onclick="wds_slide_redirect_link(event, 'http://caletaolivia.gov.ar', '_blank')" style="cursor: pointer;" data-image-id="6" data-image-key="2">
</span>
</span>
</span>
</span>
<input type="hidden" id="wds_current_image_key_0" value="0" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="wdslider-3" class="wdslider sidebar-widget"><div class="widget-title">Las Heras</div><style id="wd-slider-1">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</style> <div id="wds_container1_1" class="wds_slider_cont" data-wds="1">
<div class="wds_loading">
<div class="wds_loading_img"></div>
</div>
<div id="wds_container2_1">
<div class="wds_slideshow_image_wrap_1">
<div id="wds_slideshow_image_container_1" class="wds_slideshow_image_container_1 wds_slideshow_image_container">
<div class="wds_line_timer_container_1"><div class="wds_line_timer_1"></div></div>
<div class="wds_slide_container_1" id="wds_slide_container_1">
<div class="wds_slide_bg_1">
<div class="wds_slider_1">
<span class="wds_slider_car_image1 wds_slideshow_image_spun_1" id="wds_image_id_1_7" data-image-id="7" data-image-key="0">
<span class="wds_slideshow_image_spun1_1">
<span class="wds_slideshow_image_spun2_1">
<span data-img-id="wds_slideshow_image_1" class="wds_slideshow_image_1" onclick="wds_slide_redirect_link(event, 'http://lasheras.gob.ar/', '_blank')" style="cursor: pointer;background-image: url('http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/heras1-1.jpg');" data-image-id="7" data-image-key="0">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_8" data-image-id="8" data-image-key="1">
<span class="wds_slideshow_image_spun1_1">
<span class="wds_slideshow_image_spun2_1">
<span data-img-id="wds_slideshow_image_second_1" class="wds_slideshow_image_1" onclick="wds_slide_redirect_link(event, 'http://lasheras.gob.ar/', '_blank')" style="cursor: pointer;" data-image-id="8" data-image-key="1">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_9" data-image-id="9" data-image-key="2">
<span class="wds_slideshow_image_spun1_1">
<span class="wds_slideshow_image_spun2_1">
<span data-img-id="wds_slideshow_image_second_1" class="wds_slideshow_image_1" onclick="wds_slide_redirect_link(event, 'http://lasheras.gob.ar/', '_blank')" style="cursor: pointer;" data-image-id="9" data-image-key="2">
</span>
</span>
</span>
</span>
<input type="hidden" id="wds_current_image_key_1" value="0" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="wdslider-4" class="wdslider sidebar-widget"><div class="widget-title">Pico Truncado</div><style id="wd-slider-2">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</style> <div id="wds_container1_2" class="wds_slider_cont" data-wds="2">
<div class="wds_loading">
<div class="wds_loading_img"></div>
</div>
<div id="wds_container2_2">
<div class="wds_slideshow_image_wrap_2">
<div id="wds_slideshow_image_container_2" class="wds_slideshow_image_container_2 wds_slideshow_image_container">
<div class="wds_line_timer_container_2"><div class="wds_line_timer_2"></div></div>
<div class="wds_slide_container_2" id="wds_slide_container_2">
<div class="wds_slide_bg_2">
<div class="wds_slider_2">
<span class="wds_slider_car_image2 wds_slideshow_image_spun_2" id="wds_image_id_2_10" data-image-id="10" data-image-key="0">
<span class="wds_slideshow_image_spun1_2">
<span class="wds_slideshow_image_spun2_2">
 <span data-img-id="wds_slideshow_image_2" class="wds_slideshow_image_2" onclick="wds_slide_redirect_link(event, 'https://www.munipicotruncado.gob.ar/', '_blank')" style="cursor: pointer;background-image: url('http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/truncado2.jpg');" data-image-id="10" data-image-key="0">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image2 wds_slideshow_image_second_spun_2" id="wds_image_id_2_11" data-image-id="11" data-image-key="1">
<span class="wds_slideshow_image_spun1_2">
<span class="wds_slideshow_image_spun2_2">
<span data-img-id="wds_slideshow_image_second_2" class="wds_slideshow_image_2" onclick="wds_slide_redirect_link(event, 'https://www.munipicotruncado.gob.ar/', '_blank')" style="cursor: pointer;" data-image-id="11" data-image-key="1">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image2 wds_slideshow_image_second_spun_2" id="wds_image_id_2_12" data-image-id="12" data-image-key="2">
<span class="wds_slideshow_image_spun1_2">
<span class="wds_slideshow_image_spun2_2">
<span data-img-id="wds_slideshow_image_second_2" class="wds_slideshow_image_2" onclick="wds_slide_redirect_link(event, 'https://www.munipicotruncado.gob.ar/', '_blank')" style="cursor: pointer;" data-image-id="12" data-image-key="2">
</span>
</span>
</span>
</span>
<input type="hidden" id="wds_current_image_key_2" value="0" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="wdslider-5" class="wdslider sidebar-widget"><div class="widget-title">El Calafate</div><style id="wd-slider-3">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</style> <div id="wds_container1_3" class="wds_slider_cont" data-wds="3">
<div class="wds_loading">
<div class="wds_loading_img"></div>
</div>
<div id="wds_container2_3">
<div class="wds_slideshow_image_wrap_3">
<div id="wds_slideshow_image_container_3" class="wds_slideshow_image_container_3 wds_slideshow_image_container">
<div class="wds_line_timer_container_3"><div class="wds_line_timer_3"></div></div>
<div class="wds_slide_container_3" id="wds_slide_container_3">
<div class="wds_slide_bg_3">
<div class="wds_slider_3">
<span class="wds_slider_car_image3 wds_slideshow_image_spun_3" id="wds_image_id_3_13" data-image-id="13" data-image-key="0">
<span class="wds_slideshow_image_spun1_3">
<span class="wds_slideshow_image_spun2_3">
<span data-img-id="wds_slideshow_image_3" class="wds_slideshow_image_3" onclick="wds_slide_redirect_link(event, 'www.elcalafate.gov.ar/', '_blank')" style="cursor: pointer;background-image: url('http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/calafate1.jpg');" data-image-id="13" data-image-key="0">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image3 wds_slideshow_image_second_spun_3" id="wds_image_id_3_14" data-image-id="14" data-image-key="1">
<span class="wds_slideshow_image_spun1_3">
<span class="wds_slideshow_image_spun2_3">
<span data-img-id="wds_slideshow_image_second_3" class="wds_slideshow_image_3" onclick="wds_slide_redirect_link(event, 'www.elcalafate.gov.ar/', '_blank')" style="cursor: pointer;" data-image-id="14" data-image-key="1">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image3 wds_slideshow_image_second_spun_3" id="wds_image_id_3_15" data-image-id="15" data-image-key="2">
<span class="wds_slideshow_image_spun1_3">
<span class="wds_slideshow_image_spun2_3">
<span data-img-id="wds_slideshow_image_second_3" class="wds_slideshow_image_3" onclick="wds_slide_redirect_link(event, 'www.elcalafate.gov.ar/', '_blank')" style="cursor: pointer;" data-image-id="15" data-image-key="2">
</span>
</span>
</span>
</span>
<input type="hidden" id="wds_current_image_key_3" value="0" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="custom_html-7" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0136817412221938" data-ad-slot="1148712886"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="recent-posts-widget-with-thumbnails-3" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<div class="widget-title">Comodoro Rivadavia</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/05/12/el-programa-pymes-de-pae-lanza-una-nueva-convocatoria-para-2-centros-pescar-destinados-a-jovenes-de-comodoro/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/pae-5-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">El Programa Pymes de PAE lanza una nueva convocatoria para 2 Centros PESCAR destinados a jóvenes de Comodoro</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/12/domingo-de-resurreccion-el-santisimo-sacramento-recorrio-la-ciudad-y-bendijo-a-las-familias-de-caleta/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/pascua4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Domingo de Resurrección: el Santísimo Sacramento recorrió la ciudad y bendijo a las familias de Caleta</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/03/perez-gallart-gobernadora-kirchner-tome-medidas-urgentes-sobre-el-banco-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/bancos-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Perez Gallart: «Gobernadora Kirchner, tome medidas urgentes sobre el Banco Santa Cruz»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/17/detienen-a-una-pareja-de-comodoro-que-poseian-pedido-de-captura-por-robo/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/captura1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Detienen a una pareja de Comodoro, que poseían pedido de captura por robo</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-5" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget">
<div class="widget-title">Pico Truncado</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/05/26/provincia-sumario-a-los-policias-denunciados-por-abuso-de-autoridad-en-caleta-olivia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/violencia-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Provincia sumarió a los policías denunciados por abuso de autoridad en Caleta Olivia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/26/confirmaron-el-quinto-caso-de-coronavirus-en-chubut/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/chubut-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Confirmaron el quinto caso de coronavirus en Chubut</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/26/mas-de-la-mitad-de-las-provincias-tuvieron-menos-de-50-casos-de-coronavirus-en-todo-el-aislamiento/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/casos-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Más de la mitad de las provincias tuvieron menos de 50 casos de coronavirus en todo el aislamiento</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/05/26/abogados-piden-el-restablecimiento-pleno-del-servicio-de-justicia-en-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/05/tribunal-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Abogados piden «el restablecimiento pleno del servicio de justicia» en Santa Cruz</span></a></li>
</ul>
</div>
</div><div id="custom_html-6" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/LaprensaSC" data-width="250" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div></div><div id="archives-2" class="widget_archive sidebar-widget"><div class="widget-title">Archivos</div> <ul>
<li><a href='http://laprensadesantacruz.info/2020/05/'>mayo 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/04/'>abril 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/03/'>marzo 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/02/'>febrero 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/01/'>enero 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2019/12/'>diciembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/11/'>noviembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/10/'>octubre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/09/'>septiembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/08/'>agosto 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/07/'>julio 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/06/'>junio 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/05/'>mayo 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/04/'>abril 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/03/'>marzo 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/02/'>febrero 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/01/'>enero 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2018/12/'>diciembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/11/'>noviembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/10/'>octubre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/09/'>septiembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/08/'>agosto 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/07/'>julio 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/06/'>junio 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/05/'>mayo 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/04/'>abril 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/03/'>marzo 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/02/'>febrero 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/01/'>enero 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2017/12/'>diciembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/11/'>noviembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/10/'>octubre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/09/'>septiembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2010/02/'>febrero 2010</a></li>
</ul>
</div><div id="media_image-2" class="widget_media_image sidebar-widget"><img width="551" height="192" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado.png" class="image wp-image-15947  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado.png 551w, http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado-300x105.png 300w" sizes="(max-width: 551px) 100vw, 551px" /></div> </div>
</aside>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="container">
<div class="row">
</div>
</div>
</div>
<div class="footer-bot">
<div class="container">
<div class="row">
<div class="col-sm-6">
<div class="footer-copyright">© 2019 - La Prensa de Santa Cruz</div>
</div>
<div class="col-sm-6">
<div class="author-credits">
Powered by <a href="https://dessign.net/20-best-free-magazine-wordpress-themes/">WordPress</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='wds_effects-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.2.32' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.2.32' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e17f3ea0a0","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script async="async" type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.2.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wds_object = {"is_free":"1","pause":"Pause","play":"Play"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.2.32'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 12000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 25000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
}
});
</script>

</body>
</html>
