<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Coronavirus: un caso más en El Calafate: 31 en Santa Cruz &#8211; La Prensa de Santa Cruz</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Feed" href="http://laprensadesantacruz.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; RSS de los comentarios" href="http://laprensadesantacruz.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Coronavirus: un caso más en El Calafate: 31 en Santa Cruz RSS de los comentarios" href="http://laprensadesantacruz.info/2020/04/08/coronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensadesantacruz.info\/mp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://laprensadesantacruz.info/mp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='madd-magazine-theme-google-font-open-css' href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://laprensadesantacruz.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laprensadesantacruz.info/mp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laprensadesantacruz.info/mp/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Crece el número de positivos para coronavirus en Santa Cruz' href='http://laprensadesantacruz.info/2020/04/07/crece-el-numero-de-positivos-para-coronavirus-en-santa-cruz/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://laprensadesantacruz.info/2020/04/08/coronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz/" />
<link rel='shortlink' href='http://laprensadesantacruz.info/?p=38986' />
<link rel="alternate" type="application/json+oembed" href="http://laprensadesantacruz.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensadesantacruz.info%2F2020%2F04%2F08%2Fcoronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensadesantacruz.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensadesantacruz.info%2F2020%2F04%2F08%2Fcoronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px;  width:100%; max-width:600px; height:100%; max-height:300px; }
	.g-4 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="og:title" content="Coronavirus: un caso más en El Calafate: 31 en Santa Cruz" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/corona9.jpg" /><meta property="og:image:width" content="450" /><meta property="og:image:height" content="253" /><meta property="og:url" content="http://laprensadesantacruz.info/2020/04/08/coronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz/" /><meta property="og:site_name" content="La Prensa de Santa Cruz" /><meta property="og:description" content="R&iacute;o Gallegos El Ministerio de Salud y Ambiente informa que al momento, *Santa Cruz tiene 31 casos positivos de Coronavirus (COVID-19)*. Se confirm&oacute; un nuevo caso en El Calafate. La provincia de Santa Cruz contin&uacute;a en la fase de contenci&oacute;n de la pandemia. Al d&iacute;a de hoy Santa Cruz no registra transmisi&oacute;n comunitaria. Los casos &hellip;" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: 10px;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: 10px;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<meta property="og:title" content="Coronavirus: un caso más en El Calafate: 31 en Santa Cruz - La Prensa de Santa Cruz" />
<meta property="og:description" content="Río Gallegos
El Ministerio de Salud y Ambiente informa que al momento, *Santa Cruz tiene 31 casos positivos de Coronavirus (COVID-19)*.
Se confirmó un nuevo caso en El Calafate. La provincia de Santa Cruz continúa en la fase de contención de la pandemia.


Al día de hoy Santa Cruz no registra transmisión comunitaria. Los casos son importados y por contacto estrecho con casos" />
<meta property="og:url" content="http://laprensadesantacruz.info/2020/04/08/coronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz/" />
<meta property="og:site_name" content="La Prensa de Santa Cruz" />
<meta property="og:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/corona9.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Río Gallegos
El Ministerio de Salud y Ambiente informa que al momento, *Santa Cruz tiene 31 casos positivos de Coronavirus (COVID-19)*.
Se confirmó un nuevo caso en El Calafate. La provincia de Santa Cruz continúa en la fase de contención de la pandemia.


Al día de hoy Santa Cruz no registra transmisión comunitaria. Los casos son importados y por contacto estrecho con casos" />
<meta name="twitter:title" content="Coronavirus: un caso más en El Calafate: 31 en Santa Cruz - La Prensa de Santa Cruz" />
<meta property="twitter:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/corona9.jpg" />
<link rel="pingback" href="http://laprensadesantacruz.info/mp/xmlrpc.php"><style>
.main-slider-wrap{background: #27003f;}
</style>
<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<link rel="amphtml" href="http://laprensadesantacruz.info/2020/04/08/coronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz/amp/"><link rel="icon" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-180x180.png" />
<meta name="msapplication-TileImage" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget-title { color: #27003f }
.rpwwt-post-title { color: #27003f }
.post-categories{
  display: none;
}		</style>
</head>
<body class="post-template-default single single-post postid-38986 single-format-standard wp-custom-logo">
<div id="page" class="site-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="header">
<div class="header-inner">
<div class="container">
<nav class="site-navigation">
</nav>
<div class="social-wrap">
<a href="https://www.facebook.com/LaPrensaSC/" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
</div>
</div>
</header>
<div class="main-page">
<div class="top-ads-wrap">
<div class="container">
<div class="row">
<div class="col-md-9 col-md-push-3">
<div class="top-ads-block">
<div id="adrotate_widgets-5" class="adrotate_widgets top-ads-widget"><div class="g g-2"><div class="g-dyn a-6 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0136817412221938" data-ad-slot="7367582083"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-2" class="widget_text widget_custom_html top-ads-widget"><div class="textwidget custom-html-widget">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '561910107535732',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script></div></div> </div>
</div>
<div class="col-md-3 col-md-pull-9">
<div class="site-branding header-site-branding">
<div class="logo-wrap">
<a href="http://laprensadesantacruz.info/" class="custom-logo-link" rel="home"><img width="250" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/logo-color-250.jpg" class="custom-logo" alt="La Prensa de Santa Cruz" /></a> </div>
<p class="site-title"><a href="http://laprensadesantacruz.info/" rel="home">La Prensa de Santa Cruz</a></p>
<p class="site-description">Diario La Prensa de Santa Cruz</p>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="page-content">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-push-3">
<article id="post-38986" class="post-38986 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-calafate category-general category-gallegos">
<header class="entry-header">
<h1 class="entry-title">Coronavirus: un caso más en El Calafate: 31 en Santa Cruz</h1> </header>
<div class="body-content post-content-wrap">
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-38986 post  simplesocialbuttons-inline-left-in">
<div class="fb-like ssb-fb-like" data-href="http://laprensadesantacruz.info/2020/04/08/coronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://laprensadesantacruz.info/2020/04/08/coronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Coronavirus%3A+un+caso+m%C3%A1s+en+El+Calafate%3A+31+en+Santa+Cruz&url=http://laprensadesantacruz.info/2020/04/08/coronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz/&via=@diariomasprensa" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
<p>Río Gallegos<br />
El Ministerio de Salud y Ambiente informa que al momento, *Santa Cruz tiene 31 casos positivos de Coronavirus (COVID-19)*.<br />
Se confirmó un nuevo caso en El Calafate. La provincia de Santa Cruz continúa en la fase de contención de la pandemia.</p>
<p><img alt="corona9" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/corona9.jpg" width="450" height="253" /></p>
<p>
Al día de hoy Santa Cruz no registra transmisión comunitaria. Los casos son importados y por contacto estrecho con casos COVID-19 positivo.<br />
Cuatro localidades santacruceñas registran casos positivos:<br />
27 El Calafate<br />
2 Río Gallegos<br />
1 Puerto San Julián<br />
1 Pico Truncado</p><div class="lapre-contenido" id="lapre-1208651720"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0136817412221938" data-ad-slot="7540130902" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;" />
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-38986 post  simplesocialbuttons-inline-left-in">
<div class="fb-like ssb-fb-like" data-href="http://laprensadesantacruz.info/2020/04/08/coronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://laprensadesantacruz.info/2020/04/08/coronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Coronavirus%3A+un+caso+m%C3%A1s+en+El+Calafate%3A+31+en+Santa+Cruz&url=http://laprensadesantacruz.info/2020/04/08/coronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz/&via=@diariomasprensa" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
</div>
</article>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/08/coronavirus-un-caso-mas-en-el-calafate-31-en-santa-cruz/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://laprensadesantacruz.info/mp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='38986' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9cdfb23963" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232" /></p> </form>
</div>
</div>
</div>
<div class="col-md-3 col-md-pull-6">
<aside id="sidebar-left" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="adrotate_widgets-4" class="adrotate_widgets sidebar-widget"><div class="g g-1"><div class="g-dyn a-16 c-1"><a href="http://www.consultoriosanjavier.com.ar/"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/sanjavierweb.gif" /></a></div><div class="g-dyn a-20 c-2"><a href="https://www.facebook.com/alvaroalgarrobos.caletaolivia"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/algarroboweb.jpg" /></a></div><div class="g-dyn a-18 c-3"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/chachaweb.jpg" /></div><div class="g-dyn a-5 c-4"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/09/banner-viacaleta-whatsapp_300x250.jpg" /></div><div class="g-dyn a-19 c-5"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/bienesraicesweb.gif" /></div><div class="g-dyn a-24 c-6"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/mitreweb.jpg" /></div></div></div><div id="recent-posts-widget-with-thumbnails-2" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<div class="widget-title">Caleta Olivia</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/04/07/aplican-las-vacunas-antigripal-y-antineumoccocica-en-diferentes-entidades-publicas/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/20190529220228_37848430_0_body-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Aplican las vacunas antigripal y antineumoccócica en diferentes entidades públicas</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/07/la-celebracion-de-semana-santa-se-transmite-por-redes-sociales-ante-la-cuarentena/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/img_9107-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">La celebración de Semana Santa se transmite por redes sociales ante la cuarentena</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/02/parroquia-virgen-del-valle-y-san-juan-bosco-preparan-viandas-para-familias-necesitadas/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/f067d26c57b55f7e5168757db3e7fcb1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Parroquia Virgen del Valle y San Juan Bosco preparan viandas para familias necesitadas</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/01/instituto-spinola-brindo-aporte-solidario-para-la-compra-de-respiradores/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/91831166_213019640004024_137134620679340032_n-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Instituto Spínola brindó aporte solidario para la compra de respiradores</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/01/el-papa-envio-una-carta-por-los-500-anos-no-dejemos-que-la-fiesta-se-apague/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/91877303_152416519586769_6997205163517673472_o-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">El Papa envió una carta por los 500 años: «no dejemos que la fiesta se apague»</span></a></li>
</ul>
</div>
</div><div class="lapre-widget sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0136817412221938" data-ad-slot="9213335800" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="categories-2" class="widget_categories sidebar-widget"><div class="widget-title">Secciones</div><form action="http://laprensadesantacruz.info" method="get"><label class="screen-reader-text" for="cat">Secciones</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Elegir categoría</option>
<option class="level-0" value="2">Caleta Olivia&nbsp;&nbsp;(4.098)</option>
<option class="level-0" value="9">Cañadón Seco&nbsp;&nbsp;(161)</option>
<option class="level-0" value="3">Comodoro Rivadavia&nbsp;&nbsp;(588)</option>
<option class="level-0" value="6">Cultura&nbsp;&nbsp;(467)</option>
<option class="level-0" value="10">Deporte&nbsp;&nbsp;(842)</option>
<option class="level-0" value="21">Destacada&nbsp;&nbsp;(624)</option>
<option class="level-0" value="18">Educación&nbsp;&nbsp;(706)</option>
<option class="level-0" value="28">El Calafate&nbsp;&nbsp;(94)</option>
<option class="level-0" value="23">Humor&nbsp;&nbsp;(80)</option>
<option class="level-0" value="11">Inf General&nbsp;&nbsp;(5.399)</option>
<option class="level-0" value="12">Las Heras&nbsp;&nbsp;(374)</option>
<option class="level-0" value="13">Los Antiguos&nbsp;&nbsp;(120)</option>
<option class="level-0" value="14">Perito Moreno&nbsp;&nbsp;(170)</option>
<option class="level-0" value="4">Pico Truncado&nbsp;&nbsp;(480)</option>
<option class="level-0" value="15">Policial&nbsp;&nbsp;(576)</option>
<option class="level-0" value="16">Política&nbsp;&nbsp;(640)</option>
<option class="level-0" value="5">Puerto Deseado&nbsp;&nbsp;(252)</option>
<option class="level-0" value="17">Regional&nbsp;&nbsp;(1.657)</option>
<option class="level-0" value="8">Río Gallegos&nbsp;&nbsp;(1.268)</option>
<option class="level-0" value="7">Salud&nbsp;&nbsp;(589)</option>
<option class="level-0" value="22">Tapa de Papel&nbsp;&nbsp;(10)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="recent-posts-widget-with-thumbnails-4" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
<div class="widget-title">Las Heras</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/04/06/integrantes-del-sindicato-petroleros-recorren-los-yacimientos/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/vidal-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Integrantes del Sindicato Petroleros recorren los Yacimientos</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/06/este-martes-7-los-bancos-pagaran-a-jubilados-y-pensionados-con-dni-terminados-en-6-y-7/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/anses-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Este martes 7 los bancos pagarán a jubilados y pensionados con DNI terminados en 6 y 7</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/06/sindicato-petroleros-concreta-importante-donacion-al-hogar-de-ancianos-nuevo-amanecer/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/petro3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Sindicato Petroleros concreta importante donación al Hogar de Ancianos «Nuevo Amanecer»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/01/santa-cruz-sumo-21-casos-positivos-de-coronavirus-uno-en-pico-truncado/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/coronav-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Santa Cruz sumó 21 casos positivos de coronavirus: uno en Pico Truncado</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/31/acondicionan-gimnasio-deportivo-con-50-camas-para-recibir-personas-contagiadas/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/heras4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Acondicionan gimnasio deportivo con 50 camas para recibir personas contagiadas</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-6" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
<div class="widget-title">Puerto Deseado</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/04/01/santa-cruz-sumo-21-casos-positivos-de-coronavirus-uno-en-pico-truncado/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/coronav-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Santa Cruz sumó 21 casos positivos de coronavirus: uno en Pico Truncado</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/25/caleta-sumo-cuatro-nuevos-aislamientos-de-personas-provenientes-de-espana/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/hospital-4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Caleta sumó cuatro nuevos aislamientos, de personas provenientes de España</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/25/coronavirus-en-san-julian-el-po-habia-denunciado-el-caso-dias-atras/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/po-4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Coronavirus en San Julián: el PO había denunciado el caso días atrás</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/23/coronavirus-50-aislados-en-caleta-olivia-y-64-en-truncado-con-una-persona-con-sintomas-tras-volver-del-exterior/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/parte2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Coronavirus: 50 aislados en Caleta Olivia y 64 en Truncado con una persona con síntomas tras volver del exterior</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-7" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget">
<div class="widget-title">Los Antiguos</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/04/07/crece-el-numero-de-positivos-para-coronavirus-en-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/placacorona-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Crece el número de positivos para coronavirus en Santa Cruz</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/07/la-actividad-minera-fue-el-centro-de-la-discusion-en-el-coe-de-perito-moreno/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/perito-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">La actividad minera fue el centro de la discusión en el COE de Perito Moreno</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/06/este-martes-7-los-bancos-pagaran-a-jubilados-y-pensionados-con-dni-terminados-en-6-y-7/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/anses-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Este martes 7 los bancos pagarán a jubilados y pensionados con DNI terminados en 6 y 7</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-8" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-8" class="rpwwt-widget">
<div class="widget-title">Perito Moreno</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/04/07/crece-el-numero-de-positivos-para-coronavirus-en-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/placacorona-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Crece el número de positivos para coronavirus en Santa Cruz</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/07/roxana-reyes-pidio-al-gobierno-que-personas-despedidas-puedan-acceder-al-ingreso-familiar-de-emergencia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/reyes1-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Roxana Reyes pidió al gobierno que personas despedidas puedan acceder al ingreso familiar de emergencia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/07/la-actividad-minera-fue-el-centro-de-la-discusion-en-el-coe-de-perito-moreno/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/perito-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">La actividad minera fue el centro de la discusión en el COE de Perito Moreno</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-9" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
<div class="widget-title">Cañadón Seco</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/04/02/lanzan-la-campana-ayudanos-a-ayudar-para-que-los-vecinos-colaboren-con-alimentos/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/campana-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Lanzan la campaña «Ayudanos a Ayudar» para que los vecinos colaboren con alimentos</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/02/soloaga-la-consigna-siempre-sera-volver-a-poner-el-pie-de-la-patria-en-malvinas/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/canadon-6-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Soloaga: «La consigna siempre será volver a poner el pie de la Patria en Malvinas»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/01/santa-cruz-sumo-21-casos-positivos-de-coronavirus-uno-en-pico-truncado/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/coronav-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Santa Cruz sumó 21 casos positivos de coronavirus: uno en Pico Truncado</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-10" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget">
<div class="widget-title">Regionales</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/03/25/desinfectaron-todas-las-unidades-que-participan-de-los-operativos-preventivos/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/medidas3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Desinfectaron todas las unidades que participan de los operativos preventivos</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/24/confirman-caso-en-san-julian-el-segundo-de-la-provincia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/parte-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Confirman caso en San Julián el segundo de la provincia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/24/suman-86-los-casos-de-covid-19/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/virus-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Suman 86 los casos de Covid-19</span></a></li>
</ul>
</div>
</div> </div>
</aside>
</div>
<div class="col-md-3">
<aside id="sidebar-right" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="adrotate_widgets-6" class="adrotate_widgets sidebar-widget"><div class="g g-4"><div class="g-dyn a-21 c-1"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/frodoweb.jpg" /></div><div class="g-dyn a-25 c-2"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/inversoraweb.jpg" /></div><div class="g-dyn a-23 c-3"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/wandaweb.jpg" /></div><div class="g-dyn a-22 c-4"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/ramsweb.jpg" /></div></div></div><div id="text-3" class="widget_text sidebar-widget"> <div class="textwidget"><div id="polls-3" class="wp-polls">
<form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="097224050b" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p>
<p style="text-align: center;"><strong>¿Que opinás del Aislamiento Social Obligatorio?</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-13" name="poll_3" value="13" /> <label for="poll-answer-13">No sirve para nada</label></li>
<li><input type="radio" id="poll-answer-15" name="poll_3" value="15" /> <label for="poll-answer-15">Está bien que lo alarguen</label></li>
<li><input type="radio" id="poll-answer-12" name="poll_3" value="12" /> <label for="poll-answer-12">Es una buena medida</label></li>
<li><input type="radio" id="poll-answer-14" name="poll_3" value="14" /> <label for="poll-answer-14">Deberia haber terminado</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(3);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(3); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img src="http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div id="search-2" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="http://laprensadesantacruz.info/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="text-4" class="widget_text sidebar-widget"> <div class="textwidget"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/sinopec-web.gif' alt='' />
</div>
</div><div id="media_image-3" class="widget_media_image sidebar-widget"><a href="http://masprensa.com/?page_id=456"><img width="300" height="130" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales-300x130.jpg" class="image wp-image-35291  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales-300x130.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales-768x332.jpg 768w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales-1024x442.jpg 1024w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales.jpg 1072w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-4" class="widget_media_image sidebar-widget"><a href="http://laprensadesantacruz.info/adverts/"><img width="300" height="130" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados-300x130.jpg" class="image wp-image-35292  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados-300x130.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados-768x332.jpg 768w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados-1024x442.jpg 1024w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados.jpg 1072w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="lapre-widget sidebar-widget"><a href="https://www.casinoclubonline.com.ar/?campaign=7933456F-721E-E911-80E4-0050568A53B0?&#038;utm_medium=laprensa&#038;utm_source=medios&#038;utm_campaign=300x250"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2018/06/casinoweb.jpg' alt='' /></a><a href="https://fb.me/bienestarcaleta"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2019/06/bienestar-web.gif' alt='' /></a><a href="http://www.cres2018.org/"><img width="634" height="229" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2018/06/unpa-julio-2019.gif' alt='' /></a></div><div id="text-2" class="widget_text sidebar-widget"> <div class="textwidget"><p><script type="text/javascript">
var random = Math.round(10000*Math.random());
document.write('<a href="http://laprensadesantacruz.info/2018/tapa.jpg?ds='+ random + '">')
document.write('<img src="http://laprensadesantacruz.info/2018/tapa.jpg?d=' + random + '" alt "Tapa"></a>');
</script></p>
</div>
</div><div id="custom_html-4" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">Escuchar +radio</div><div class="textwidget custom-html-widget"><center>
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'http://server.laradio.online:8523/;',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</center>
</div></div><div id="wdslider-2" class="wdslider sidebar-widget"><div class="widget-title">Caleta Olivia</div><style id="wd-slider-0">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</style> <div id="wds_container1_0" class="wds_slider_cont" data-wds="0">
<div class="wds_loading">
<div class="wds_loading_img"></div>
</div>
<div id="wds_container2_0">
<div class="wds_slideshow_image_wrap_0">
<div id="wds_slideshow_image_container_0" class="wds_slideshow_image_container_0 wds_slideshow_image_container">
<div class="wds_line_timer_container_0"><div class="wds_line_timer_0"></div></div>
<div class="wds_slide_container_0" id="wds_slide_container_0">
<div class="wds_slide_bg_0">
<div class="wds_slider_0">
<span class="wds_slider_car_image0 wds_slideshow_image_spun_0" id="wds_image_id_0_4" data-image-id="4" data-image-key="0">
<span class="wds_slideshow_image_spun1_0">
<span class="wds_slideshow_image_spun2_0">
<span data-img-id="wds_slideshow_image_0" class="wds_slideshow_image_0" onclick="wds_slide_redirect_link(event, 'http://caletaolivia.gob.ar', '_blank')" style="cursor: pointer;background-image: url('http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/caleta1.jpg');" data-image-id="4" data-image-key="0">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_5" data-image-id="5" data-image-key="1">
<span class="wds_slideshow_image_spun1_0">
<span class="wds_slideshow_image_spun2_0">
<span data-img-id="wds_slideshow_image_second_0" class="wds_slideshow_image_0" onclick="wds_slide_redirect_link(event, 'http://caletaolivia.gov.ar', '_blank')" style="cursor: pointer;" data-image-id="5" data-image-key="1">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_6" data-image-id="6" data-image-key="2">
<span class="wds_slideshow_image_spun1_0">
<span class="wds_slideshow_image_spun2_0">
<span data-img-id="wds_slideshow_image_second_0" class="wds_slideshow_image_0" onclick="wds_slide_redirect_link(event, 'http://caletaolivia.gov.ar', '_blank')" style="cursor: pointer;" data-image-id="6" data-image-key="2">
</span>
</span>
</span>
</span>
<input type="hidden" id="wds_current_image_key_0" value="0" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="wdslider-3" class="wdslider sidebar-widget"><div class="widget-title">Las Heras</div><style id="wd-slider-1">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</style> <div id="wds_container1_1" class="wds_slider_cont" data-wds="1">
<div class="wds_loading">
<div class="wds_loading_img"></div>
</div>
<div id="wds_container2_1">
<div class="wds_slideshow_image_wrap_1">
<div id="wds_slideshow_image_container_1" class="wds_slideshow_image_container_1 wds_slideshow_image_container">
<div class="wds_line_timer_container_1"><div class="wds_line_timer_1"></div></div>
<div class="wds_slide_container_1" id="wds_slide_container_1">
<div class="wds_slide_bg_1">
<div class="wds_slider_1">
<span class="wds_slider_car_image1 wds_slideshow_image_spun_1" id="wds_image_id_1_7" data-image-id="7" data-image-key="0">
<span class="wds_slideshow_image_spun1_1">
<span class="wds_slideshow_image_spun2_1">
<span data-img-id="wds_slideshow_image_1" class="wds_slideshow_image_1" onclick="wds_slide_redirect_link(event, 'http://lasheras.gob.ar/', '_blank')" style="cursor: pointer;background-image: url('http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/heras1-1.jpg');" data-image-id="7" data-image-key="0">
</span>
</span>
</span>
 </span>
<span class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_8" data-image-id="8" data-image-key="1">
<span class="wds_slideshow_image_spun1_1">
<span class="wds_slideshow_image_spun2_1">
<span data-img-id="wds_slideshow_image_second_1" class="wds_slideshow_image_1" onclick="wds_slide_redirect_link(event, 'http://lasheras.gob.ar/', '_blank')" style="cursor: pointer;" data-image-id="8" data-image-key="1">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_9" data-image-id="9" data-image-key="2">
<span class="wds_slideshow_image_spun1_1">
<span class="wds_slideshow_image_spun2_1">
<span data-img-id="wds_slideshow_image_second_1" class="wds_slideshow_image_1" onclick="wds_slide_redirect_link(event, 'http://lasheras.gob.ar/', '_blank')" style="cursor: pointer;" data-image-id="9" data-image-key="2">
</span>
</span>
</span>
</span>
<input type="hidden" id="wds_current_image_key_1" value="0" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="wdslider-4" class="wdslider sidebar-widget"><div class="widget-title">Pico Truncado</div><style id="wd-slider-2">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</style> <div id="wds_container1_2" class="wds_slider_cont" data-wds="2">
<div class="wds_loading">
<div class="wds_loading_img"></div>
</div>
<div id="wds_container2_2">
<div class="wds_slideshow_image_wrap_2">
<div id="wds_slideshow_image_container_2" class="wds_slideshow_image_container_2 wds_slideshow_image_container">
<div class="wds_line_timer_container_2"><div class="wds_line_timer_2"></div></div>
<div class="wds_slide_container_2" id="wds_slide_container_2">
<div class="wds_slide_bg_2">
<div class="wds_slider_2">
<span class="wds_slider_car_image2 wds_slideshow_image_spun_2" id="wds_image_id_2_10" data-image-id="10" data-image-key="0">
<span class="wds_slideshow_image_spun1_2">
 <span class="wds_slideshow_image_spun2_2">
<span data-img-id="wds_slideshow_image_2" class="wds_slideshow_image_2" onclick="wds_slide_redirect_link(event, 'https://www.munipicotruncado.gob.ar/', '_blank')" style="cursor: pointer;background-image: url('http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/truncado2.jpg');" data-image-id="10" data-image-key="0">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image2 wds_slideshow_image_second_spun_2" id="wds_image_id_2_11" data-image-id="11" data-image-key="1">
<span class="wds_slideshow_image_spun1_2">
<span class="wds_slideshow_image_spun2_2">
<span data-img-id="wds_slideshow_image_second_2" class="wds_slideshow_image_2" onclick="wds_slide_redirect_link(event, 'https://www.munipicotruncado.gob.ar/', '_blank')" style="cursor: pointer;" data-image-id="11" data-image-key="1">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image2 wds_slideshow_image_second_spun_2" id="wds_image_id_2_12" data-image-id="12" data-image-key="2">
<span class="wds_slideshow_image_spun1_2">
<span class="wds_slideshow_image_spun2_2">
<span data-img-id="wds_slideshow_image_second_2" class="wds_slideshow_image_2" onclick="wds_slide_redirect_link(event, 'https://www.munipicotruncado.gob.ar/', '_blank')" style="cursor: pointer;" data-image-id="12" data-image-key="2">
</span>
</span>
</span>
</span>
<input type="hidden" id="wds_current_image_key_2" value="0" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="wdslider-5" class="wdslider sidebar-widget"><div class="widget-title">El Calafate</div><style id="wd-slider-3">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</style> <div id="wds_container1_3" class="wds_slider_cont" data-wds="3">
<div class="wds_loading">
<div class="wds_loading_img"></div>
</div>
<div id="wds_container2_3">
<div class="wds_slideshow_image_wrap_3">
<div id="wds_slideshow_image_container_3" class="wds_slideshow_image_container_3 wds_slideshow_image_container">
<div class="wds_line_timer_container_3"><div class="wds_line_timer_3"></div></div>
<div class="wds_slide_container_3" id="wds_slide_container_3">
<div class="wds_slide_bg_3">
<div class="wds_slider_3">
<span class="wds_slider_car_image3 wds_slideshow_image_spun_3" id="wds_image_id_3_13" data-image-id="13" data-image-key="0">
<span class="wds_slideshow_image_spun1_3">
<span class="wds_slideshow_image_spun2_3">
<span data-img-id="wds_slideshow_image_3" class="wds_slideshow_image_3" onclick="wds_slide_redirect_link(event, 'www.elcalafate.gov.ar/', '_blank')" style="cursor: pointer;background-image: url('http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/calafate1.jpg');" data-image-id="13" data-image-key="0">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image3 wds_slideshow_image_second_spun_3" id="wds_image_id_3_14" data-image-id="14" data-image-key="1">
<span class="wds_slideshow_image_spun1_3">
<span class="wds_slideshow_image_spun2_3">
<span data-img-id="wds_slideshow_image_second_3" class="wds_slideshow_image_3" onclick="wds_slide_redirect_link(event, 'www.elcalafate.gov.ar/', '_blank')" style="cursor: pointer;" data-image-id="14" data-image-key="1">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image3 wds_slideshow_image_second_spun_3" id="wds_image_id_3_15" data-image-id="15" data-image-key="2">
<span class="wds_slideshow_image_spun1_3">
<span class="wds_slideshow_image_spun2_3">
<span data-img-id="wds_slideshow_image_second_3" class="wds_slideshow_image_3" onclick="wds_slide_redirect_link(event, 'www.elcalafate.gov.ar/', '_blank')" style="cursor: pointer;" data-image-id="15" data-image-key="2">
</span>
</span>
</span>
</span>
<input type="hidden" id="wds_current_image_key_3" value="0" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="custom_html-7" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0136817412221938" data-ad-slot="1148712886"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="recent-posts-widget-with-thumbnails-3" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<div class="widget-title">Comodoro Rivadavia</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/04/03/perez-gallart-gobernadora-kirchner-tome-medidas-urgentes-sobre-el-banco-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/bancos-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Perez Gallart: «Gobernadora Kirchner, tome medidas urgentes sobre el Banco Santa Cruz»</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/17/detienen-a-una-pareja-de-comodoro-que-poseian-pedido-de-captura-por-robo/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/captura1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Detienen a una pareja de Comodoro, que poseían pedido de captura por robo</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/13/sindicatos-petroleros-patagonicos-de-energia-en-defensa-del-trabajo-y-la-actividad/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/petroleros-3-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Sindicatos petroleros patagónicos de energía en defensa del trabajo y la actividad</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/03/11/jaf-se-presentara-en-el-casino/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/03/jaf-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">JAF se presentará en el Casino</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-5" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget">
<div class="widget-title">Pico Truncado</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/04/07/crece-el-numero-de-positivos-para-coronavirus-en-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/placacorona-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Crece el número de positivos para coronavirus en Santa Cruz</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/07/roxana-reyes-pidio-al-gobierno-que-personas-despedidas-puedan-acceder-al-ingreso-familiar-de-emergencia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/reyes1-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Roxana Reyes pidió al gobierno que personas despedidas puedan acceder al ingreso familiar de emergencia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/06/integrantes-del-sindicato-petroleros-recorren-los-yacimientos/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/vidal-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Integrantes del Sindicato Petroleros recorren los Yacimientos</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/04/06/este-martes-7-los-bancos-pagaran-a-jubilados-y-pensionados-con-dni-terminados-en-6-y-7/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/04/anses-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Este martes 7 los bancos pagarán a jubilados y pensionados con DNI terminados en 6 y 7</span></a></li>
</ul>
</div>
</div><div id="custom_html-6" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/LaprensaSC" data-width="250" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div></div><div id="archives-2" class="widget_archive sidebar-widget"><div class="widget-title">Archivos</div> <ul>
<li><a href='http://laprensadesantacruz.info/2020/04/'>abril 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/03/'>marzo 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/02/'>febrero 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/01/'>enero 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2019/12/'>diciembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/11/'>noviembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/10/'>octubre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/09/'>septiembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/08/'>agosto 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/07/'>julio 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/06/'>junio 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/05/'>mayo 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/04/'>abril 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/03/'>marzo 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/02/'>febrero 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/01/'>enero 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2018/12/'>diciembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/11/'>noviembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/10/'>octubre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/09/'>septiembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/08/'>agosto 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/07/'>julio 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/06/'>junio 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/05/'>mayo 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/04/'>abril 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/03/'>marzo 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/02/'>febrero 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/01/'>enero 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2017/12/'>diciembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/11/'>noviembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/10/'>octubre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/09/'>septiembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2010/02/'>febrero 2010</a></li>
</ul>
</div><div id="media_image-2" class="widget_media_image sidebar-widget"><img width="551" height="192" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado.png" class="image wp-image-15947  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado.png 551w, http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado-300x105.png 300w" sizes="(max-width: 551px) 100vw, 551px" /></div> </div>
</aside>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="container">
<div class="row">
</div>
</div>
</div>
<div class="footer-bot">
<div class="container">
<div class="row">
<div class="col-sm-6">
<div class="footer-copyright">© 2019 - La Prensa de Santa Cruz</div>
</div>
<div class="col-sm-6">
<div class="author-credits">
Powered by <a href="https://dessign.net/20-best-free-magazine-wordpress-themes/">WordPress</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='wds_effects-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.2.31' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.2.31' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.2.31'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wds_object = {"is_free":"1","pause":"Pause","play":"Play"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.2.31'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 12000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 25000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
}
});
</script>

</body>
</html>
