<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Todos los hospitales de Santa Cruz, en alerta por probables casos de coronavirus &#8211; La Prensa de Santa Cruz</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Feed" href="http://laprensadesantacruz.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; RSS de los comentarios" href="http://laprensadesantacruz.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa de Santa Cruz &raquo; Todos los hospitales de Santa Cruz, en alerta por probables casos de coronavirus RSS de los comentarios" href="http://laprensadesantacruz.info/2020/02/26/todos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensadesantacruz.info\/mp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
 <script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://laprensadesantacruz.info/mp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='madd-magazine-theme-google-font-open-css' href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css' href='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/themes/madd-magazine/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://laprensadesantacruz.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laprensadesantacruz.info/mp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laprensadesantacruz.info/mp/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Los gremios y el gobierno acordaron 23 mil pesos de salario inicial desde marzo y 25 mil en julio' href='http://laprensadesantacruz.info/2020/02/26/los-gremios-y-el-gobierno-acordaron-23-mil-pesos-de-salario-inicial-desde-marzo-y-25-mil-en-julio/' />
<link rel='next' title='Horror en Deseado: familiares y amigos despidieron con dolor los restos de Santino en Salta' href='http://laprensadesantacruz.info/2020/02/26/horror-en-deseado-familiares-y-amigos-despidieron-con-dolor-los-restos-de-santino-en-salta/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://laprensadesantacruz.info/2020/02/26/todos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus/" />
<link rel='shortlink' href='http://laprensadesantacruz.info/?p=37820' />
<link rel="alternate" type="application/json+oembed" href="http://laprensadesantacruz.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensadesantacruz.info%2F2020%2F02%2F26%2Ftodos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensadesantacruz.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensadesantacruz.info%2F2020%2F02%2F26%2Ftodos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:0px;  width:100%; max-width:600px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="og:title" content="Todos los hospitales de Santa Cruz, en alerta por probables casos de coronavirus" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/hospital2.jpg" /><meta property="og:image:width" content="450" /><meta property="og:image:height" content="337" /><meta property="og:url" content="http://laprensadesantacruz.info/2020/02/26/todos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus/" /><meta property="og:site_name" content="La Prensa de Santa Cruz" /><meta property="og:description" content="R&iacute;o Gallegos Sobre el caso sospechoso de la enfermedad, se inform&oacute; que &laquo;se tomaron las muestras y se realiz&oacute; el cultivo local, dando resultado de virus com&uacute;n&raquo;. Los resultados del Instituto Malbr&aacute;n de Buenos Aires se conocer&aacute;n este viernes. Tras las indicaciones emanadas del Ministerio de Salud de la Naci&oacute;n, todos los hospitales provinciales se &hellip;" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: 10px;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: 10px;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>
<link rel="pingback" href="http://laprensadesantacruz.info/mp/xmlrpc.php"><style>
.main-slider-wrap{background: #27003f;}
</style>
<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<link rel="amphtml" href="http://laprensadesantacruz.info/2020/02/26/todos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus/amp/"><link rel="icon" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-180x180.png" />
<meta name="msapplication-TileImage" content="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/cropped-sol-color-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget-title { color: #27003f }
.rpwwt-post-title { color: #27003f }
.post-categories{
  display: none;
}		</style>
</head>
<body class="post-template-default single single-post postid-37820 single-format-standard wp-custom-logo">
<div id="page" class="site-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="header">
<div class="header-inner">
<div class="container">
<nav class="site-navigation">
</nav>
<div class="social-wrap">
<a href="https://www.facebook.com/LaPrensaSC/" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</div>
<a id="touch-menu" class="mobile-menu" href="#"><span></span></a>
</div>
</div>
</header>
<div class="main-page">
<div class="top-ads-wrap">
<div class="container">
<div class="row">
<div class="col-md-9 col-md-push-3">
<div class="top-ads-block">
<div id="adrotate_widgets-5" class="adrotate_widgets top-ads-widget"><div class="g g-2"><div class="g-dyn a-6 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0136817412221938" data-ad-slot="7367582083"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="custom_html-2" class="widget_text widget_custom_html top-ads-widget"><div class="textwidget custom-html-widget">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '561910107535732',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script></div></div> </div>
</div>
<div class="col-md-3 col-md-pull-9">
<div class="site-branding header-site-branding">
<div class="logo-wrap">
<a href="http://laprensadesantacruz.info/" class="custom-logo-link" rel="home"><img width="250" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/04/logo-color-250.jpg" class="custom-logo" alt="La Prensa de Santa Cruz" /></a> </div>
<p class="site-title"><a href="http://laprensadesantacruz.info/" rel="home">La Prensa de Santa Cruz</a></p>
<p class="site-description">Diario La Prensa de Santa Cruz</p>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="page-content">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-push-3">
<article id="post-37820" class="post-37820 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-general category-heras category-gallegos">
<header class="entry-header">
<h1 class="entry-title">Todos los hospitales de Santa Cruz, en alerta por probables casos de coronavirus</h1> </header>
<div class="body-content post-content-wrap">
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-37820 post  simplesocialbuttons-inline-left-in">
<div class="fb-like ssb-fb-like" data-href="http://laprensadesantacruz.info/2020/02/26/todos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://laprensadesantacruz.info/2020/02/26/todos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Todos+los+hospitales+de+Santa+Cruz%2C+en+alerta+por+probables+casos+de+coronavirus&url=http://laprensadesantacruz.info/2020/02/26/todos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus/&via=@diariomasprensa" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
<p>Río Gallegos<br />
Sobre el caso sospechoso de la enfermedad, se informó que «se tomaron las muestras y se realizó el cultivo local, dando resultado de virus común».</p>
<p><img alt="hospital2" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/hospital2.jpg" width="450" height="337" /></p>
<p>Los resultados del Instituto Malbrán de Buenos Aires se conocerán este viernes.<br />
Tras las indicaciones emanadas del Ministerio de Salud de la Nación, todos los hospitales provinciales se encuentran en alerta por la probabilidad de casos de pacientes infectados de coronavirus. </p><div class="lapre-contenido" id="lapre-524631779"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0136817412221938" data-ad-slot="7540130902" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;" />
<p><img alt="hospital" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/hospital.jpg" width="450" height="252" /></p>
<p>
En El Calafate se activó dicho protocolo ante la sintomatología de una paciente que respondía a un caso sospechoso.<br />
La intervención del Hospital Samic informó a las autoridades del Ministerio de Salud de Nación sobre el caso detectado en la localidad, trabajando en red para coordinar acciones, según se informó.</p>
<p><img alt="hospitalrg" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/hospitalrg.jpg" width="450" height="313" /></p>
<p>
Respecto del caso, detallaron que «se tomaron las muestras y se realizó el cultivo local dando resultado de virus común.<br />
Asimismo, se remitió muestras al instituto Malbrán de Buenos Aires donde los resultados del mismo se conocerán el viernes 28 de febrero».<br />
«La paciente quedó en observación en una sala individual del hospital y los profesionales toman todos los recaudos preventivos», aseguró el comunicado de Salud.</p>
<p>Turistas<br />
La noticia surgió el martes en la zona del Glaciar Perito Moreno. FM DIMENSION pudo saber que la mujer, oriunda de Milán, presentaba desde un par de días antes unas líneas de fiebre y toz seca.<br />
Ante la indicación del guía del contingente formado por unas 14 personas (todas de Italia), la mujer de 77 años de edad fue atendida en el Puesto Sanitario ubicado en el estacionamiento inferior, donde la doctora a cargo decidió notificar al Hospital SAMIC, debido a la presencia de síntomas que podrían ser compatibles con la enfermedad que preocupa a todo el mundo.<br />
La mujer fue transportada en ambulancia hasta el centro de salud de El Calafate, con todas las medidas de seguridad. Una vez en el SAMIC se la sometió a un primer examen. Una inmunofluoresencia que detectó que en principio no sería Coronavirus, sino un Adenovirus, que no es peligroso.<br />
El Interventor del SAMIC, Dr. Diego Cerrudo acaba de confirmar la información en entrevista con FM DIMENSION. Indicó que apenas se activó el protocolo se notificó a las autoridades del Ministerio de Salud de Nación, y se trabajó en red para coordinar acciones.<br />
Las muestras extraídas fueron enviadas al Instituto Malbrán, de la ciudad de Buenos Aires, donde se espera conocer el resultado final. La mujer quedó en observación en una sala individual del hospital y los profesionales toman todos los recaudos preventivos.<br />
La señora salió el 13 febrero desde Milán, cuando aún nada se sabía de la enfermedad en Italia. Junto con el contingente viajaron primero a Brasil. Luego a Iguazú, Buenos Aires, Trelew, Ushuaia y finalmente arribaron a El Calafate. (Guillermo Pérez Luque)</p>
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-37820 post  simplesocialbuttons-inline-left-in">
<div class="fb-like ssb-fb-like" data-href="http://laprensadesantacruz.info/2020/02/26/todos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://laprensadesantacruz.info/2020/02/26/todos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Todos+los+hospitales+de+Santa+Cruz%2C+en+alerta+por+probables+casos+de+coronavirus&url=http://laprensadesantacruz.info/2020/02/26/todos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus/&via=@diariomasprensa" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
</div>
</div>
</article>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/26/todos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://laprensadesantacruz.info/mp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='37820' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa42d0164b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224" /></p> </form>
</div>
</div>
</div>
<div class="col-md-3 col-md-pull-6">
<aside id="sidebar-left" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="adrotate_widgets-4" class="adrotate_widgets sidebar-widget"><div class="g g-1"><div class="g-dyn a-5 c-1"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/09/banner-viacaleta-whatsapp_300x250.jpg" /></div><div class="g-dyn a-13 c-2"><a class="gofollow" data-track="MTMsMSwxLDYw" href="https://www.facebook.com/mvbarramovil/posts/2486710368262522"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/01/curso-bartenderw.jpg" /></a></div><div class="g-dyn a-15 c-3"><img src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/promotor-marzo-2020.jpg" /></div></div></div><div id="recent-posts-widget-with-thumbnails-2" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<div class="widget-title">Caleta Olivia</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/02/20/casino-club-celebra-la-semana-de-juego-responsable/"><img width="75" height="64" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/casinojuego-150x128.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Casino Club celebra la semana de juego responsable</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/19/la-obra-de-la-planta-de-osmosis-inversa-esta-al-95/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/osmosis-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">La obra de la Planta de Ósmosis Inversa está al 95%</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/17/capacitan-a-bomberos-sobre-ley-de-seguridad-publica/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/bomberos-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Capacitan a Bomberos sobre Ley de Seguridad Pública</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/15/una-verguenza-sustrajeron-parte-del-alambrado-del-basural/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/alambre-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Una vergüenza: sustrajeron parte del alambrado del basural</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/15/turismo-caminatas-para-conocer-la-naturaleza-e-historia-local/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/turismo-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Turismo: caminatas para conocer la naturaleza e historia local</span></a></li>
</ul>
</div>
</div><div class="lapre-widget sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0136817412221938" data-ad-slot="9213335800" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div id="categories-2" class="widget_categories sidebar-widget"><div class="widget-title">Secciones</div><form action="http://laprensadesantacruz.info" method="get"><label class="screen-reader-text" for="cat">Secciones</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Elegir categoría</option>
<option class="level-0" value="2">Caleta Olivia&nbsp;&nbsp;(4.075)</option>
<option class="level-0" value="9">Cañadón Seco&nbsp;&nbsp;(144)</option>
<option class="level-0" value="3">Comodoro Rivadavia&nbsp;&nbsp;(579)</option>
<option class="level-0" value="6">Cultura&nbsp;&nbsp;(464)</option>
<option class="level-0" value="10">Deporte&nbsp;&nbsp;(835)</option>
<option class="level-0" value="21">Destacada&nbsp;&nbsp;(371)</option>
<option class="level-0" value="18">Educación&nbsp;&nbsp;(703)</option>
<option class="level-0" value="28">El Calafate&nbsp;&nbsp;(79)</option>
<option class="level-0" value="23">Humor&nbsp;&nbsp;(80)</option>
<option class="level-0" value="11">Inf General&nbsp;&nbsp;(5.127)</option>
<option class="level-0" value="12">Las Heras&nbsp;&nbsp;(349)</option>
<option class="level-0" value="13">Los Antiguos&nbsp;&nbsp;(104)</option>
<option class="level-0" value="14">Perito Moreno&nbsp;&nbsp;(145)</option>
<option class="level-0" value="4">Pico Truncado&nbsp;&nbsp;(444)</option>
<option class="level-0" value="15">Policial&nbsp;&nbsp;(576)</option>
<option class="level-0" value="16">Política&nbsp;&nbsp;(640)</option>
<option class="level-0" value="5">Puerto Deseado&nbsp;&nbsp;(240)</option>
<option class="level-0" value="17">Regional&nbsp;&nbsp;(1.651)</option>
<option class="level-0" value="8">Río Gallegos&nbsp;&nbsp;(1.127)</option>
<option class="level-0" value="7">Salud&nbsp;&nbsp;(585)</option>
<option class="level-0" value="22">Tapa de Papel&nbsp;&nbsp;(9)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="recent-posts-widget-with-thumbnails-4" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
<div class="widget-title">Las Heras</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/02/26/todos-los-hospitales-de-santa-cruz-en-alerta-por-probables-casos-de-coronavirus/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/hospital2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Todos los hospitales de Santa Cruz, en alerta por probables casos de coronavirus</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/20/procesan-por-administracion-fraudulenta-al-secretario-general-de-la-federacion-argentina-sindical-del-petroleo/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/sindicato-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Procesan por administración fraudulenta al secretario general de la Federación Argentina Sindical del Petróleo</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/17/evaluan-situacion-fitozoosanitaria-en-santa-cruz/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/senasa-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Evalúan situación fitozoosanitaria en Santa Cruz</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/14/ate-las-heras-denuncia-despidos-y-persecucion/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/ate-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">ATE Las Heras denuncia despidos y persecución</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/14/dictaran-talleres-para-ingresantes-inscriptos-en-la-modalidad-de-educacion-a-distancia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/uni-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Dictarán talleres para ingresantes inscriptos en la modalidad de Educación a Distancia</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-6" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
<div class="widget-title">Puerto Deseado</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/02/26/horror-en-deseado-familiares-y-amigos-despidieron-con-dolor-los-restos-de-santino-en-salta/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/salta1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Horror en Deseado: familiares y amigos despidieron con dolor los restos de Santino en Salta</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/26/horror-en-deseado-la-ddi-encontro-ropa-con-sangre-en-la-playa/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/ddi-4-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Horror en Deseado: la DDI encontró ropa con sangre en la playa</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/25/profundo-dolor-despiden-los-restos-del-nene-asesinado-en-puerto-deseado/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/santino-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Profundo dolor: despiden los restos del nene asesinado en Puerto Deseado</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/24/horror-en-deseado-el-celular-de-la-victima-lo-habian-escondida-en-el-muelle-de-ramon/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/celular-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Horror en Deseado: el celular de la víctima lo habían escondida en el muelle de Ramón</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-7" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget">
<div class="widget-title">Los Antiguos</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/02/14/dictaran-talleres-para-ingresantes-inscriptos-en-la-modalidad-de-educacion-a-distancia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/uni-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Dictarán talleres para ingresantes inscriptos en la modalidad de Educación a Distancia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2019/12/03/minera-newmont-despide-trabajadores-y-retira-apoyo-al-festival-de-la-cereza/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/12/minera1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Minera Newmont despide trabajadores y retira apoyo al festival de la Cereza</span></a></li>
<li><a href="http://laprensadesantacruz.info/2019/11/26/capacitacion-sobre-mas-y-mejor-forraje/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/antiguos-14-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Capacitación sobre Más y Mejor Forraje</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-8" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-8" class="rpwwt-widget">
<div class="widget-title">Perito Moreno</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/02/20/zorros-rugby-se-capacito-junto-a-dos-ex-allblacks/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/rugby-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">«Zorros Rugby» se capacitó junto a dos ex AllBlacks</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/14/dictaran-talleres-para-ingresantes-inscriptos-en-la-modalidad-de-educacion-a-distancia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/uni-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Dictarán talleres para ingresantes inscriptos en la modalidad de Educación a Distancia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/03/desde-la-ucr-cuestionan-las-prioridades-del-gobierno-provincial/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/ucr-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Desde la UCR cuestionan las prioridades del gobierno provincial</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-9" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
<div class="widget-title">Cañadón Seco</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/01/01/en-2019-la-comision-de-fomento-invirtio-109-millones-en-accion-comunal-y-solo-tuvo-un-deficit-fiscal-del-018/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/01/canadon-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">En 2019 la Comisión de Fomento invirtió 109 millones en acción comunal y solo tuvo un déficit fiscal del 0,18 %</span></a></li>
<li><a href="http://laprensadesantacruz.info/2019/12/16/al-reasumir-mandato-jorge-soloaga-pidio-que-canadon-seco-sea-capital-alternativa-2/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/12/canadon-101-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Al reasumir mandato Jorge Soloaga pidió que Cañadón Seco sea capital alternativa</span></a></li>
<li><a href="http://laprensadesantacruz.info/2019/12/15/al-reasumir-mandato-jorge-soloaga-pidio-que-canadon-seco-sea-capital-alternativa/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/12/canadon-100-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Al reasumir mandato Jorge Soloaga pidió que Cañadón Seco sea capital alternativa</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-10" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget">
<div class="widget-title">Regionales</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/02/26/santa-cruz-y-la-megamineria/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/mineria-17-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Santa Cruz y la megaminería</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/20/casino-club-celebra-la-semana-de-juego-responsable/"><img width="75" height="64" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/casinojuego-150x128.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Casino Club celebra la semana de juego responsable</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/14/juegos-de-verano-hoy-comienza-el-beach-handball/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/handbol-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Juegos de Verano: Hoy comienza el Beach Handball</span></a></li>
</ul>
</div>
</div> </div>
</aside>
</div>
<div class="col-md-3">
<aside id="sidebar-right" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="text-3" class="widget_text sidebar-widget"> <div class="textwidget">Lo sentimos, no hay encuestas disponibles en este momento.
</div>
</div><div id="search-2" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="http://laprensadesantacruz.info/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="media_image-3" class="widget_media_image sidebar-widget"><a href="http://masprensa.com/?page_id=456"><img width="300" height="130" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales-300x130.jpg" class="image wp-image-35291  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales-300x130.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales-768x332.jpg 768w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales-1024x442.jpg 1024w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/profesionales.jpg 1072w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-4" class="widget_media_image sidebar-widget"><a href="http://laprensadesantacruz.info/adverts/"><img width="300" height="130" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados-300x130.jpg" class="image wp-image-35292  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados-300x130.jpg 300w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados-768x332.jpg 768w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados-1024x442.jpg 1024w, http://laprensadesantacruz.info/mp/wp-content/uploads/2019/11/clasificados.jpg 1072w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="lapre-widget sidebar-widget"><a href="https://fb.me/bienestarcaleta"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2019/06/bienestar-web.gif' alt='' /></a><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2018/07/clinica-banner-hemodinamia.gif' alt='' /><a href="https://www.casinoclubonline.com.ar/?campaign=7933456F-721E-E911-80E4-0050568A53B0?&#038;utm_medium=laprensa&#038;utm_source=medios&#038;utm_campaign=300x250"><img width="300" height="250" src='http://laprensadesantacruz.info/mp/wp-content/uploads/2018/06/casinoweb.jpg' alt='' /></a></div><div id="text-2" class="widget_text sidebar-widget"> <div class="textwidget"><p><script type="text/javascript">
var random = Math.round(10000*Math.random());
document.write('<a href="http://laprensadesantacruz.info/2018/tapa.jpg?ds='+ random + '">')
document.write('<img src="http://laprensadesantacruz.info/2018/tapa.jpg?d=' + random + '" alt "Tapa"></a>');
</script></p>
</div>
</div><div id="custom_html-4" class="widget_text widget_custom_html sidebar-widget"><div class="widget-title">Escuchar +radio</div><div class="textwidget custom-html-widget"><center>
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'http://server.laradio.online:8523/;',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</center>
</div></div><div id="wdslider-2" class="wdslider sidebar-widget"><div class="widget-title">Caleta Olivia</div><style id="wd-slider-0">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</style> <div id="wds_container1_0" class="wds_slider_cont" data-wds="0">
<div class="wds_loading">
<div class="wds_loading_img"></div>
</div>
<div id="wds_container2_0">
<div class="wds_slideshow_image_wrap_0">
<div id="wds_slideshow_image_container_0" class="wds_slideshow_image_container_0 wds_slideshow_image_container">
<div class="wds_line_timer_container_0"><div class="wds_line_timer_0"></div></div>
<div class="wds_slide_container_0" id="wds_slide_container_0">
<div class="wds_slide_bg_0">
<div class="wds_slider_0">
<span class="wds_slider_car_image0 wds_slideshow_image_spun_0" id="wds_image_id_0_4" data-image-id="4" data-image-key="0">
<span class="wds_slideshow_image_spun1_0">
<span class="wds_slideshow_image_spun2_0">
<span data-img-id="wds_slideshow_image_0" class="wds_slideshow_image_0" onclick="wds_slide_redirect_link(event, 'http://caletaolivia.gob.ar', '_blank')" style="cursor: pointer;background-image: url('http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/caleta1.jpg');" data-image-id="4" data-image-key="0">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_5" data-image-id="5" data-image-key="1">
<span class="wds_slideshow_image_spun1_0">
<span class="wds_slideshow_image_spun2_0">
<span data-img-id="wds_slideshow_image_second_0" class="wds_slideshow_image_0" onclick="wds_slide_redirect_link(event, 'http://caletaolivia.gov.ar', '_blank')" style="cursor: pointer;" data-image-id="5" data-image-key="1">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_6" data-image-id="6" data-image-key="2">
<span class="wds_slideshow_image_spun1_0">
<span class="wds_slideshow_image_spun2_0">
<span data-img-id="wds_slideshow_image_second_0" class="wds_slideshow_image_0" onclick="wds_slide_redirect_link(event, 'http://caletaolivia.gov.ar', '_blank')" style="cursor: pointer;" data-image-id="6" data-image-key="2">
</span>
</span>
</span>
</span>
<input type="hidden" id="wds_current_image_key_0" value="0" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="wdslider-3" class="wdslider sidebar-widget"><div class="widget-title">Las Heras</div><style id="wd-slider-1">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</style> <div id="wds_container1_1" class="wds_slider_cont" data-wds="1">
<div class="wds_loading">
<div class="wds_loading_img"></div>
</div>
<div id="wds_container2_1">
<div class="wds_slideshow_image_wrap_1">
<div id="wds_slideshow_image_container_1" class="wds_slideshow_image_container_1 wds_slideshow_image_container">
<div class="wds_line_timer_container_1"><div class="wds_line_timer_1"></div></div>
<div class="wds_slide_container_1" id="wds_slide_container_1">
<div class="wds_slide_bg_1">
<div class="wds_slider_1">
<span class="wds_slider_car_image1 wds_slideshow_image_spun_1" id="wds_image_id_1_7" data-image-id="7" data-image-key="0">
<span class="wds_slideshow_image_spun1_1">
<span class="wds_slideshow_image_spun2_1">
<span data-img-id="wds_slideshow_image_1" class="wds_slideshow_image_1" onclick="wds_slide_redirect_link(event, 'http://lasheras.gob.ar/', '_blank')" style="cursor: pointer;background-image: url('http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/heras1-1.jpg');" data-image-id="7" data-image-key="0">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_8" data-image-id="8" data-image-key="1">
<span class="wds_slideshow_image_spun1_1">
<span class="wds_slideshow_image_spun2_1">
<span data-img-id="wds_slideshow_image_second_1" class="wds_slideshow_image_1" onclick="wds_slide_redirect_link(event, 'http://lasheras.gob.ar/', '_blank')" style="cursor: pointer;" data-image-id="8" data-image-key="1">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_9" data-image-id="9" data-image-key="2">
<span class="wds_slideshow_image_spun1_1">
<span class="wds_slideshow_image_spun2_1">
<span data-img-id="wds_slideshow_image_second_1" class="wds_slideshow_image_1" onclick="wds_slide_redirect_link(event, 'http://lasheras.gob.ar/', '_blank')" style="cursor: pointer;" data-image-id="9" data-image-key="2">
</span>
</span>
</span>
</span>
<input type="hidden" id="wds_current_image_key_1" value="0" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="wdslider-4" class="wdslider sidebar-widget"><div class="widget-title">Pico Truncado</div><style id="wd-slider-2">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</style> <div id="wds_container1_2" class="wds_slider_cont" data-wds="2">
<div class="wds_loading">
<div class="wds_loading_img"></div>
</div>
<div id="wds_container2_2">
<div class="wds_slideshow_image_wrap_2">
<div id="wds_slideshow_image_container_2" class="wds_slideshow_image_container_2 wds_slideshow_image_container">
<div class="wds_line_timer_container_2"><div class="wds_line_timer_2"></div></div>
<div class="wds_slide_container_2" id="wds_slide_container_2">
<div class="wds_slide_bg_2">
<div class="wds_slider_2">
<span class="wds_slider_car_image2 wds_slideshow_image_spun_2" id="wds_image_id_2_10" data-image-id="10" data-image-key="0">
<span class="wds_slideshow_image_spun1_2">
<span class="wds_slideshow_image_spun2_2">
<span data-img-id="wds_slideshow_image_2" class="wds_slideshow_image_2" onclick="wds_slide_redirect_link(event, 'https://www.munipicotruncado.gob.ar/', '_blank')" style="cursor: pointer;background-image: url('http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/truncado2.jpg');" data-image-id="10" data-image-key="0">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image2 wds_slideshow_image_second_spun_2" id="wds_image_id_2_11" data-image-id="11" data-image-key="1">
<span class="wds_slideshow_image_spun1_2">
<span class="wds_slideshow_image_spun2_2">
<span data-img-id="wds_slideshow_image_second_2" class="wds_slideshow_image_2" onclick="wds_slide_redirect_link(event, 'https://www.munipicotruncado.gob.ar/', '_blank')" style="cursor: pointer;" data-image-id="11" data-image-key="1">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image2 wds_slideshow_image_second_spun_2" id="wds_image_id_2_12" data-image-id="12" data-image-key="2">
<span class="wds_slideshow_image_spun1_2">
<span class="wds_slideshow_image_spun2_2">
<span data-img-id="wds_slideshow_image_second_2" class="wds_slideshow_image_2" onclick="wds_slide_redirect_link(event, 'https://www.munipicotruncado.gob.ar/', '_blank')" style="cursor: pointer;" data-image-id="12" data-image-key="2">
</span>
</span>
</span>
</span>
<input type="hidden" id="wds_current_image_key_2" value="0" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="wdslider-5" class="wdslider sidebar-widget"><div class="widget-title">El Calafate</div><style id="wd-slider-3">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</style> <div id="wds_container1_3" class="wds_slider_cont" data-wds="3">
<div class="wds_loading">
<div class="wds_loading_img"></div>
</div>
<div id="wds_container2_3">
<div class="wds_slideshow_image_wrap_3">
<div id="wds_slideshow_image_container_3" class="wds_slideshow_image_container_3 wds_slideshow_image_container">
<div class="wds_line_timer_container_3"><div class="wds_line_timer_3"></div></div>
<div class="wds_slide_container_3" id="wds_slide_container_3">
<div class="wds_slide_bg_3">
<div class="wds_slider_3">
<span class="wds_slider_car_image3 wds_slideshow_image_spun_3" id="wds_image_id_3_13" data-image-id="13" data-image-key="0">
<span class="wds_slideshow_image_spun1_3">
<span class="wds_slideshow_image_spun2_3">
<span data-img-id="wds_slideshow_image_3" class="wds_slideshow_image_3" onclick="wds_slide_redirect_link(event, 'www.elcalafate.gov.ar/', '_blank')" style="cursor: pointer;background-image: url('http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/calafate1.jpg');" data-image-id="13" data-image-key="0">
 </span>
</span>
</span>
</span>
<span class="wds_slider_car_image3 wds_slideshow_image_second_spun_3" id="wds_image_id_3_14" data-image-id="14" data-image-key="1">
<span class="wds_slideshow_image_spun1_3">
<span class="wds_slideshow_image_spun2_3">
<span data-img-id="wds_slideshow_image_second_3" class="wds_slideshow_image_3" onclick="wds_slide_redirect_link(event, 'www.elcalafate.gov.ar/', '_blank')" style="cursor: pointer;" data-image-id="14" data-image-key="1">
</span>
</span>
</span>
</span>
<span class="wds_slider_car_image3 wds_slideshow_image_second_spun_3" id="wds_image_id_3_15" data-image-id="15" data-image-key="2">
<span class="wds_slideshow_image_spun1_3">
<span class="wds_slideshow_image_spun2_3">
<span data-img-id="wds_slideshow_image_second_3" class="wds_slideshow_image_3" onclick="wds_slide_redirect_link(event, 'www.elcalafate.gov.ar/', '_blank')" style="cursor: pointer;" data-image-id="15" data-image-key="2">
</span>
</span>
</span>
</span>
<input type="hidden" id="wds_current_image_key_3" value="0" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="custom_html-7" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0136817412221938" data-ad-slot="1148712886"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="recent-posts-widget-with-thumbnails-3" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<div class="widget-title">Comodoro Rivadavia</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/02/17/el-beach-handball-tuvo-campeones-de-comodoro/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/beach-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">El Beach Handball tuvo campeones de Comodoro</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/06/intendentes-piden-bacheo-de-la-ruta-3/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/cotillo-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Intendentes piden bacheo de la ruta 3</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/06/jorge-loma-avila-alerto-que-se-llego-al-limite-de-explotacion-petrolera-en-la-cuenca-del-golfo-san-jorge/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/golfo-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Jorge «Loma» Ávila alertó que se llegó al límite de explotación petrolera en la Cuenca del Golfo San Jorge</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/01/se-sigue-buscando-victorio/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/busqueda1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Se sigue buscando Victorio</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-5" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget">
<div class="widget-title">Pico Truncado</div> <ul>
<li><a href="http://laprensadesantacruz.info/2020/02/20/procesan-por-administracion-fraudulenta-al-secretario-general-de-la-federacion-argentina-sindical-del-petroleo/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/sindicato-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Procesan por administración fraudulenta al secretario general de la Federación Argentina Sindical del Petróleo</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/17/duro-descargo-tras-la-muerte-de-su-madre-por-mala-praxis/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/justicia-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Duro descargo tras la muerte de su madre por mala praxis</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/14/dictaran-talleres-para-ingresantes-inscriptos-en-la-modalidad-de-educacion-a-distancia/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/uni-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Dictarán talleres para ingresantes inscriptos en la modalidad de Educación a Distancia</span></a></li>
<li><a href="http://laprensadesantacruz.info/2020/02/13/el-curso-de-ingreso-universitario-comienza-en-las-heras-y-pico-truncado/"><img width="75" height="75" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2020/02/unpa-2-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">El Curso de Ingreso Universitario comienza en Las Heras y Pico Truncado</span></a></li>
</ul>
</div>
</div><div id="custom_html-6" class="widget_text widget_custom_html sidebar-widget"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/LaprensaSC" data-width="250" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div></div><div id="archives-2" class="widget_archive sidebar-widget"><div class="widget-title">Archivos</div> <ul>
<li><a href='http://laprensadesantacruz.info/2020/02/'>febrero 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2020/01/'>enero 2020</a></li>
<li><a href='http://laprensadesantacruz.info/2019/12/'>diciembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/11/'>noviembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/10/'>octubre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/09/'>septiembre 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/08/'>agosto 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/07/'>julio 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/06/'>junio 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/05/'>mayo 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/04/'>abril 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/03/'>marzo 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/02/'>febrero 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2019/01/'>enero 2019</a></li>
<li><a href='http://laprensadesantacruz.info/2018/12/'>diciembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/11/'>noviembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/10/'>octubre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/09/'>septiembre 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/08/'>agosto 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/07/'>julio 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/06/'>junio 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/05/'>mayo 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/04/'>abril 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/03/'>marzo 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/02/'>febrero 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2018/01/'>enero 2018</a></li>
<li><a href='http://laprensadesantacruz.info/2017/12/'>diciembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/11/'>noviembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/10/'>octubre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2017/09/'>septiembre 2017</a></li>
<li><a href='http://laprensadesantacruz.info/2010/02/'>febrero 2010</a></li>
</ul>
</div><div id="media_image-2" class="widget_media_image sidebar-widget"><img width="551" height="192" src="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado.png" class="image wp-image-15947  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado.png 551w, http://laprensadesantacruz.info/mp/wp-content/uploads/2018/05/logo-laprensadesantacruzinfo-ovalado-300x105.png 300w" sizes="(max-width: 551px) 100vw, 551px" /></div> </div>
</aside>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="container">
<div class="row">
</div>
</div>
</div>
<div class="footer-bot">
<div class="container">
<div class="row">
<div class="col-sm-6">
<div class="footer-copyright">© 2019 - La Prensa de Santa Cruz</div>
</div>
<div class="col-sm-6">
<div class="author-credits">
Powered by <a href="https://dessign.net/20-best-free-magazine-wordpress-themes/">WordPress</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='wds_effects-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.2.30' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css' href='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.2.30' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/laprensadesantacruz.info\/mp\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.2.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wds_object = {"is_free":"1","pause":"Pause","play":"Play"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://laprensadesantacruz.info/mp/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.2.30'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 35000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 25000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
}
});
</script>

</body>
</html>
